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Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson printer. Epson is not responsible for any use
of this information as applied to other printers.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2013 Seiko Epson Corporation. All rights reserved.

The contents of this manual and the specifications of this product are subject to change without notice.
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Trademarks

[J EPSONB® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a
trademark of Seiko Epson Corporation.

(4 PRINT Image Matching™ and the PRINT Image Matching logo are trademarks of Seiko Epson Corporation.
Copyright © 2001 Seiko Epson Corporation. All rights reserved.

[ Intel® is a registered trademark of Intel Corporation.
[ Microsoft®, Windows®, and Windows Vista® are registered trademarks of Microsoft Corporation.

4 Apple, Macintosh, Mac OS, OS X, and Bonjour are trademarks of Apple Inc., registered in the U.S. and other
countries. AirPrint is a trademark of Apple Inc.

[d Apple Chancery, Chicago, Geneva, Hoefler Text, Monaco and New York are trademarks or registered
trademarks of Apple Inc.

[d Google Cloud Print™ is a registered trademark of Google Inc.

[d Monotype is a trademark of Monotype Imaging, Inc. registered in the United States Patent and Trademark
Office and may be registered in certain jurisdictions.

4 Albertus, Arial, Gill Sans, Joanna and Times New Roman are trademarks of The Monotype Corporation.

(4 ITC Avant Garde, ITC Bookman, ITC Lubalin, ITC Mona Lisa Recut, ITC Symbol, ITC Zapf-Chancery, and
ITC Zapt Dingbats are trademarks of International Typeface Corporation registered in the United States Patent
and Trademark Office and may be registered in certain jurisdictions.

(4 Clarendon, Helvetica, New Century Schoolbook, Optima, Palatino, Stempel Garamond, Times and Univers are
registered trademarks of Heidelberger Druckmaschinen AG, which may be registered in certain jurisdictions,
exclusively licensed through Linotype Library GmbH, a wholly owned subsidiary of Heidelberger
Druckmaschinen AG.

[J Wingdings is a registered trademark of Microsoft Corporation in the United States and other countries.

[d Antique Olive is a registered trademark of Marcel Olive and may be registered in certain jurisdictions.

[d Adobe SansMM, Adobe SerifMM, Carta, and Tekton are registered trademarks of Adobe Systems Incorporated.
[J Marigold and Oxford are trademarks of AlphaOmega Typography.

(d Coronet is a registered trademark of Ludlow Type Foundry.

[ Eurostile is a trademark of Nebiolo.

[d Bitstream is a registered trademark of Bitstream Inc. registered in the United States Patent and Trademark
Office and may be registered in certain jurisdictions.

[J Swiss is a trademark of Bitstream Inc. registered in the United States Patent and Trademark Office and may be
registered in certain jurisdictions.

(d PCL is the registered trademark of Hewlett-Packard Company.

[d Adobe, Adobe Reader, PostScript3, Acrobat, and Photoshop are trademarks of Adobe systems Incorporated,
which may be registered in certain jurisdictions.
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Trademarks

1 Getopt
Copyright © 1987, 1993, 1994 The Regents of the University of California. All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided that
the following conditions are met:

1. Redistributions of source code must retain the above copyright notice, this list of conditions and the following
disclaimer.

2. Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.

4. Neither the name of the University nor the names of its contributors may be used to endorse or promote
products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE REGENTS AND CONTRIBUTORS "AS IS" AND ANY EXPRESS
OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO EVENT
SHALL THE REGENTS OR CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL,
SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT LIMITED TO,
PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR PROFITS; OR
BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN
CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN
ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH
DAMAGE.

4 Arcfour
This code illustrates a sample implementation of the Arcfour algorithm.
Copyright © April 29, 1997 Kalle Kaukonen. All Rights Reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided that
this copyright notice and disclaimer are retained.

THIS SOFTWARE IS PROVIDED BY KALLE KAUKONEN AND CONTRIBUTORS "AS IS" AND ANY
EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL KALLE KAUKONEN OR CONTRIBUTORS BE LIABLE FOR ANY
DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES
(INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS
OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY
THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING
NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN
IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

(4 microSDHC Logo is a trademark of SD-3C, LLC.
Note: microSDHC is built into the product and cannot be removed.
micce’
> P

[d General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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About This Manual

About This Manual

Introduction to the Manuals

The latest versions of the following manuals are available from the Epson support website.
http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

[J Important Safety Instructions (paper manual)

Provides you with instructions to ensure the safe use of this printer. This manual may not be included
depending on model and region.

[ Start Here (paper manual)
Provides you with an introduction to the printer and services.
[ User's Guide (PDF manual)

This manual. Provides instructions on using the printer, replacing ink cartridges, maintenance, and solving
problems.

[ Network Guide (PDF manual)

Provides information on network settings and solving problems when using the printer on a network.
[d Administrator's Guide (PDF manual)

Provides network administrators with information on management and printer settings.
(4 Epson Connect Guide (PDF manual)

Provides information on Epson Connect services. This guide is available from the Epson Connect portal
website.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

As well as the manuals above, check the various types of help information available from the printer itself or from
the applications.

Marks and Symbols

A Caution:

Instructions that must be followed carefully to avoid bodily injury.

g Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Instructions containing useful tips and restrictions on printer operation.

= Related Information


http://www.epson.eu/Support
http://support.epson.net/
https://www.epsonconnect.com//
http://www.epsonconnect.eu
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About This Manual

Links to related sections.

Descriptions Used in this Manual

[d Screenshots of the printer driver screens are from Windows 8 or Mac OS X v10.8.x. The content displayed on
the screens varies depending on the model and situation.

[ Tllustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

[d Some of the menu items on the LCD screen vary depending on the model and settings.

Operating System References

Windows

In this manual, terms such as "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista", "Windows XP",
"Windows Server 2012", "Windows Server 2008 R2", "Windows Server 2008", "Windows Server 2003 R2", and
"Windows Server 2003" refer to the following operating systems. Additionally, "Windows" is used to refer to all
versions.

[d Microsoft® Windows® 8.1 operating system

d Microsoft® Windows® 8 operating system

[d Microsoft® Windows® 7 operating system

(d Microsoft® Windows Vista® operating system

(4 Microsoft® Windows® XP operating system

[d Microsoft® Windows® XP Professional x64 Edition operating system
[d Microsoft® Windows Server® 2012 operating system

[d Microsoft®” Windows Server® 2008 R2 operating system

[d Microsoft®” Windows Server® 2008 operating system

[d Microsoft® Windows Server® 2003 R2 operating system

[d Microsoft® Windows Server® 2003 operating system

Mac OS X

In this manual, "Mac OS X v10.9.x" refers to "OS X Mavericks" and "Mac OS X v10.8.x" refers to "OS X Mountain
Lion". Additionally, "Mac OS X" is used to refer to "Mac OS X v10.9.x", "Mac OS X v10.8.x", "Mac OS X v10.7.x",
"Mac OS X v10.6.x", and "Mac OS X v10.5.8".
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Important Instructions

Important Instructions

Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

[d Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

(4 Be sure your AC power cord meets the relevant local safety standard.

4 Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself,
except as specifically explained in the printer's manuals.

(d Unplug the printer and refer servicing to qualified service personnel under the following conditions:

The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

(4 Place the printer near a wall outlet where the plug can be easily unplugged.

(1 Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

[d Take care not to spill liquid on the printer and not to handle the printer with wet hands.

(4 Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

[d If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

(4 The printer is heavy and should not be lifted or carried by less than two people. When lifting the printer, two
people should assume the correct positions as shown below.

10
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Important Instructions

[d Be careful when you handle used ink cartridges, as there may be some ink around the ink supply port.
[ If ink gets on your skin, wash the area thoroughly with soap and water.

[ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

[ If ink gets into your mouth, see a doctor right away.

d Do not disassemble the ink cartridge and the maintenance box; otherwise ink may get into your eyes or on your
skin.

[ Do not shake ink cartridges too vigorously; otherwise ink may leak from the cartridge.

(d Keep ink cartridges and maintenance box out of the reach of children.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up/Using the Printer

4 Do not block or cover the vents and openings in the printer.

(4 Use only the type of power source indicated on the printer's label.

[d Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
4 Avoid electrical outlets controlled by wall switches or automatic timers.

(d Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

4 The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

[d If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

4 If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

(d When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

(4 Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The
printer will not operate properly if it is tilted at an angle.

[d When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

(4 Allow space behind the printer for the cables.
[d Leave enough space in front of the printer for the paper to be fully ejected.

4 Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

1
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Important Instructions

d Do not insert objects through the slots in the printer.
d Do not put your hand inside the printer during printing.
4 Do not touch the white flat cable inside the printer.

[d Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause
fire.

(4 Do not move the print head by hand; otherwise, you may damage the printer.

4 Always turn the printer off using the O button. Do not unplug the printer or turn off the power at the outlet
until the O light stops flashing.

[d Before transporting the printer, make sure that the print head is in the home (far right) position and the ink
cartridges are in place.

d If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Using the Printer with a Wireless
Connection

(d Do not use this printer inside medical facilities or near medical equipment. Radio waves from this printer may
adversely affect the operation of electrical medical equipment.

(d Do not use this printer near automatically controlled devices such as automatic doors or fire alarms. Radio
waves from this printer may adversely affect these devices, and could lead to accidents due to malfunction.

Advisories and Warnings for Using the LCD Screen

[d The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven
brightness. These are normal and do not indicate that it is damaged in any way.

(d Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

[d The exterior cover of the LCD screen could break if it receives a heavy impact. Contact your dealer if the panel
surface chips or cracks, and do not touch or attempt to remove the broken pieces.

Advisories and Warnings for Using the Optional Cabinet

[d This cabinet is exclusively designed to install this printer on top as well as the optional paper cassette units. Do
not install any other products except for the specified printer and paper cassette unit.
(d Do not climb on the cabinet or place heavy object on it.

[d Make sure you use the cabinet with the two stands attached.

[d Secure the printer or the optional paper cassette unit to the cabinet using the two attachments and screws
supplied with the cabinet.

[ When using the printer, make sure you lock the casters at the front of the cabinet.
(4 Do not move the cabinet when the casters are locked.

(d When moving the cabinet with the printer or the optional paper cassette unit installed, avoid moving over
uneven or rough surfaces.

12
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Important Instructions

Protecting Your Personal Information

This printer allows you to store names, telephone numbers, and email addresses in its memory even when the
power is turned off.

If you give the printer to someone else or dispose of it, erase the memory by selecting Menu > System
Administration > Restore Default Settings > Clear All Data and Settings on the control panel.

13
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Administrator Settings

Administrator Settings

Locking the Printer Settings Using an Administrator's
Password

You can set an administrator's password to lock the printer settings so that they cannot be changed by other users.
You can lock the following settings.

[d System Administration
[d Eco Mode

You cannot change settings without entering the password. This password is also required when you make settings
using Web Config or EpsonNet Config.

g Important:

Do not forget the password. If you forget the password, contact your dealer.

1. Enter Menu from the home screen.

2. Select Admin Settings > Admin Password.
3. Select Register, and then enter a password.
4. Enter the password again.

5. Select Lock Setting, and then enable it.

Unlocking the Printer Settings

1. Enter Menu from the home screen.
2. Select Admin Settings.
3. Enter the administrator's password.

4. Select Lock Setting, and then disable it.

14
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Printer Basics

Part Names and Functions
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Edge guides

Feeds the paper straight into the printer. Slide to the
edges of the paper.

Front paper feed slot (B2)

Load one sheet of paper at a time by hand.

Paper cassette 1 (C1)

Loads paper.

Paper cassette 2 to 4 (C2 to C4)

Optional paper cassette units. Loads paper.

0006 ©

Cabinet

Optional cabinet. Stores paper or other consumables.
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Printer Basics
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Edge guides

Feeds the paper straight into the printer. Slide to the
edges of the paper.

Paper support

Supports loaded paper.

Rear paper feed (B1)

Loads paper.

Feeder guard

Prevents foreign substance from entering the printer.
Usually keep this guard closed.

Output tray

Holds the ejected paper.

Edge guides

Feeds the paper straight into the printer. Slide to the
edges of the paper.

© 06 6000 ©

Paper cassette

Loads paper.
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Control panel

Operates the printer.

Print head

Fires ink.

00

Front cover (A)

Open when replacing ink cartridges or removing
jammed paper inside the printer.
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Rear cover 2 (D2) Pull out when removing jammed paper.

ACinlet

Connects the power cord.

Rear cover 1 (D1)

Open when replacing the maintenance box or
maintenance rollers, or removing jammed paper.

o 0060

Rear cover (E)

Covers for the optional paper cassette units. Open
when replacing the maintenance rollers or removing
jammed paper.

e Service USB port USB port for future use.
Do not remove the sticker.
e USB port Connects a USB cable.
LAN port Connects a LAN cable.

18
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Control Panel

Buttons and Lights
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Paper Setup
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Turns the printer on or off.

Unplug the power cord when the power light is off.

L Displays the Paper Setup screen. You can select the paper size and paper type settings for each
paper source.
Error Flashes or turns on when an error occurs.
Data Flashes while the printer is processing data.

Turns on when there are queued jobs.

Displays menus and messages.

Returns to the previous screen.

Q6 0600 O o

<4 AP V0K

Press 4, A, P>, and ¥ to select menus. Press OK to confirm your selection or run the selected
feature.

When entering characters, press 4, A, P>, and ¥ to select characters.

©
Q

Stops the current operation.

When entering characters, press this button to change the character type.

Icons Displayed on the LCD Screen

The following icons are displayed on the LCD screen depending on the printer's status.

Turns on while the printer is connected to a wired (Ethernet) network.

-E,E:-,- Turns on when the wired (Ethernet) network is disabled and an Ethernet cable is not
connected.
*&?& Turns on while the printer is connected to a wireless (Wi-Fi) network. The number of

bars indicates the signal strength of the connection. The more bars there are, the
stronger the connection.
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Indicates a problem with the printer's wireless (Wi-Fi) network connection, or that the
printer is searching for a wireless (Wi-Fi) network connection.

%d Indicates that the printer is connected to a wireless (Wi-Fi) network in Ad Hoc mode.
% Indicates that the printer is connected to a wireless (Wi-Fi) network in Wi-Fi Direct
mode.
TP Indicates that the printer is connected to a wireless (Wi-Fi) network in Simple AP mode.
20 Turns on when Eco Mode is enabled.

Menu Options

Menu
Menu Settings and Explanations
Ink Levels Displays the approximate levels of the ink cartridges and the maintenance box.

When an exclamation mark is displayed, the ink cartridge is running low on ink or the maintenance

box is nearly full.

Maintenance

Print Head Nozzle
Check

Prints a pattern to check if the print head nozzles are clogged.

Print Head Cleans clogged nozzles in the print head.

Cleaning

Print Head Adjusts the print head to improve print quality.

Alignment

9 Run Vertical Alignment if your printouts look blurry or text and lines are
misaligned.
Run Horizontal Alignment if your printouts contain horizontal banding at
regular intervals.

Thick Paper Reduces ink smearing when printing. Enable this feature only when you see
ink smearing on your printouts because it may lower the printing speed. This
feature is disabled when the power is turned off.

Paper Guide Use this feature to feed plain paper for cleaning when there are ink stains on

Cleaning the internal rollers or a paper feed problem has occurred.

Remove Paper

Use this feature if there are still some torn pieces of paper inside the printer
even after removing jammed paper.

Maintenance Roller
Information

Displays the status of the maintenance rollers for the paper cassette in the
Maintenance Roller Status.

After replacing maintenance rollers, select Reset Maintenance Roller
Counter to reset the counter for the paper cassette in which you replaced the
maintenance rollers.

Paper Setup

Select the paper size and paper type you loaded in each paper source.
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Menu Settings and Explanations

Print Status Sheet Configuration Prints an information sheet showing the current printer status and settings.
Status Sheet

Supply Status Prints an information sheet showing the status of consumables.

Sheet

Usage History Prints an information sheet showing the usage history of the printer.

Sheet

PS3 Status Sheet Prints an information sheet when you use this printer as a PostScript printer.

PS3 Font List Prints a list of fonts that are available for a PostScript printer.

PCL Font List Prints a list of fonts that are available for an Epson Universal P6 printer.
Network Status Wi-Fi/Network Displays or prints the current network settings.

Status

Wi-Fi Direct Status

Epson Connect Displays whether or not the printer is registered and connected to Epson
Status Connect or Google Cloud Print service.

Google Cloud Print See the Epson Connect portal website for more details.

Status https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Confidential Job Displays a list of jobs that have passwords. To print a job, select the job and enter the password.

Admin Settings These menus allow an administrator to register an administrator password to protect the printer
settings from being changed by other users.

Admin Password Set, change, or reset the administrator password.

If you forget the password, contact your dealer.

Lock Setting You need to enter an administrator password when you enter the System
Administration settings and when you change the settings of Eco Mode.

System See the pages that describe these features for more details.
Administration

Related Information

= “System Administration” on page 21

System Administration

Select Menu on the home screen, and then select System Administration.
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Menu

Settings and Explanations

Printer Settings

Paper Source
Settings

Rear Paper Feed Feeds paper from the rear paper feed on a priority
Priority basis.

A4/Letter Auto Feeds paper from the paper source set as A4 size
Switching when there is no paper source set as Letter, or feeds

from the paper source set as Letter size when there is
no paper source set as A4.

Auto Select Settings | Specify which paper source to feed from. When there
are multiple paper sources available, paper is fed from
the paper source with paper settings that match the

print job.

Error Notice Displays an error message when the paper size or
type settings in Paper Setup and the print settings

do not match.

USB I/F Timeout
Setting

Specify the length of time in seconds that must elapse before ending USB
communication with a computer after the printer receives a print job from a
PostScript printer driver or Epson Universal P6 printer driver. If the job ending
is not clearly defined from a PostScript printer driver or Epson Universal P6
printer driver, it can cause endless USB communication. When this occurs, the
printer ends communication after the specified time has elapsed. Enter 0
(zero) if you do not want to end communication.

Printing Language

Select the printing language for the USB interface or the network interface.

Auto Error Solver

Select an action to perform when a 2-sided printing error or a memory full
error occurs.

4 2-sided printing error

Enabled: If a 2-sided job is sent when there is no paper available that
supports 2-sided printing, the printer displays an error message, and then
automatically prints on only one side of the paper.

Disabled: The printer displays an error message and cancels printing.

d Memory full error

Enabled: If the printer's memory becomes full while printing, the printer
displays an error message, and then prints only the part of the data that
the printer could process.

Disabled: The printer displays an error message and cancels printing.

PC Connection via
USB

Enables printers that are connected to the computer over a USB connection. If
this feature is disabled, the computer does not recognize printers with a USB
connection.
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Menu

Settings and Explanations

Common Settings

Sleep Timer

Select the time period before the printer enters sleep mode (energy saving
mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Power Off Timer

You can adjust the time before power management is applied. Any increase
will affect the product’s energy efficiency. Please consider the environment
before making any change.

LCD Contrast

Adjust the brightness of the LCD screen.

Date/Time Settings

Date/Time Enter the current date and time.

Daylight Saving Select to set summer time.

Time

Time Difference Enter the time difference between your local time and

UTC (Coordinated Universal Time).

Language

Select the display language.

Scroll Speed

Select the scroll speed of the LCD screen.

Wi-Fi/Network
Settings

Wi-Fi/Network
Status

Displays or prints the network settings and connection status.

Wi-Fi Setup

Wi-Fi Setup Wizard See the Network Guide for more details.

Push Button Setup
(WPS)

PIN Code Setup
(WPS)

Wi-Fi Auto Connect

Disable Wi-Fi You may be able to resolve network problems by
disabling the Wi-Fi settings or making the Wi-Fi

settings again. See the Network Guide for more details.

Wi-Fi Direct Setup See the Network Guide for more details.

Connection Check

Checks the status of the network connection and prints the network
connection check report. If there are any problems with the connection, see
the check report to solve the problem.

Advanced Setup

See the Network Guide for more details.

Epson Connect
Services

Google Cloud Print
Services

You can suspend or resume the Epson Connect or Google Could Print service, or cancel using the
services (restore the default settings).

See the Epson Connect portal website for more details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)
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Menu

Settings and Explanations

Universal Print
Settings

These print settings are applied when printing from an external device without using the printer
driver, or when printing from a PostScript printer driver.

Top Offset

Left Offset

Adjust the top or left margin of the paper.

Top Offset in Back

Left Offset in Back

Adjust the top margin or left margin for the back of the page when
performing 2-sided printing.

Check Paper Width Checks the paper width before the printer starts printing. This prevents
printing beyond the edges of the paper when the paper size setting is not
correct, but the printing time may be little longer.

Dry Time Select the drying time when performing 2-sided printing.

Skip Blank Page

Skips blank pages in the print data automatically.

PDL Print
Configuration

See the list of menus in PDL Print Configuration.

Security Settings

Delete All
Confidential Jobs

Deletes all saved confidential jobs.

Eco Mode

The following Eco mode settings are available. When these settings are disabled, the settings made in
Common Settings are applied.

Sleep Timer

Select the time period before the printer enters sleep mode (energy saving
mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Power Off Timer

Select the time period before the printer turns off automatically.

Clear Internal
Memory Data

Deletes the print settings for a PostScript printer driver and Epson Universal P6 printer driver.

Select Clear All to delete all of the data for a PostScript printer driver and Epson Universal P6 printer
driver that is saved in the printer's memory.

Restore Default
Settings

Resets the selected settings to their defaults.

Related Information

= “PDL Print Configuration” on page 24

PDL Print Configuration

Select Menu > System Administration > Universal Print Settings > PDL Print Configuration from the home

screen.
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Common Paper Size Select the paper size.
Settings
Paper Type Select the paper type.
Orientation Select the printing direction.
Quality Select the print quality.
Ink Save Mode Conserves ink by reducing the print density.
Print Order Last Page on Top: Prints from the first page of a file.
First Page on Top: Prints from the last page of a file.
Number of Set the number of copies.
Copies
Binding Margin Select the binding position.
Auto Paper Ejects paper automatically when printing is stopped during a print job.
Ejection
2-Sided Printing | Performs 2-sided printing.
PCL Menu Font Source Resident: Select to use a preinstalled font on the printer.

Download: Select to use a font you have downloaded.

Font Number

Select the default font number for the default font source. The available number
varies depending on the settings you made.

Pitch

Set the default font pitch if the font is scalable and of fixed-pitch. You can select from
0.44 t0 99.99 cpi (characters per inch), in 0.01 increments.

This item may not appear depending on the font source or font number settings.

Height

Set the default font height if the font is scalable and proportional. You can select
from 4.00 to 999.75 points, in 0.25 increments.

This item may not appear depending on the font source or font number settings.

Symbol Set

Select the default symbol set. If the font that you selected in the font source and the
font number setting is not available in the new symbol set setting, the font source
and the font number settings are automatically replaced with the default value, IBM-
uUs.

Form

Set the number of lines for the selected paper size and orientation. This also causes a
line spacing (VMI) change, and the new VMl value is stored in the printer. This means
that later changes in the page size or orientation settings cause changes in the Form
value based on the stored VMI.

CR Function

LF Function

Select the line feed command when printing with a driver from a specific operating
system.

Paper Source
Assign

Set the assignment for the paper source select command. When 4 is selected, the
commands are set as compatible with the HP LaserJet 4. When 4K is selected, the
commands are set as compatible with the HP LaserJet 4000, 5000, and 8000. When
5S is selected, the commands are set as compatible with the HP LaserJet 5S.
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Menu Settings and Explanations

PS3 Menu Error Sheet Prints a sheet showing the error status when any PostScript errors occur while
printing and any errors occur while printing a PDF file.

Coloration Select the color mode for PostScript printing.

Image Protect Disable this feature to lower the print quality automatically if the printer's memory
becomes full.

Binary Enable this feature when printing data that contains binary images.

The application may send the binary data even if the printer driver setting is set to
ASCIl, but you can print the data when this feature is enabled.

Text Detection Converts the text file to a PostScript file when printing.

This feature is available when Printing Language is set to PS3.

PDF Page Size Select the paper size when printing a PDF file. If Auto is selected, the paper size is
determined based on the size of the first page that is printed.
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Paper Handling Precautions

[d Read the instruction sheets supplied with the paper.

[d Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

>

[ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

[d Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

[J Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper
packaging or contact the manufacturer to confirm the paper specifications.

Related Information

= “Printer Specifications” on page 111

Available Paper and Capacities

Epson recommends using genuine Epson paper to ensure high-quality printouts.
Genuine Epson Paper

Note:
Genuine Epson paper is not available when printing with the Epson Universal P6 printer driver.
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Media Name Size Loading Capacity (Sheets) 2-Sided
Printing
Paper Paper Rear Paper Front
Cassette 1 Cassette 2 Feed Paper Feed
to4 Slot
Epson Bright White | A4 200 400 50 1 Auto, Manual”
Ink Jet Paper
Epson Ultra Glossy A4,13x18cm - - 20 - -
Photo Paper (5x7in.),10x
15cm (4% 6in.)
Epson Premium A3+, A3 - - 10 - -
Glossy Photo Paper
A4,13x18cm - - 20 - -
(5%x7in.),16:9
wide size (102 x
181 mm), 10 X
15cm (4% 6in.)
Epson Premium A3+, A3 - - 10 - -
Semigloss Photo
Paper A4,10x 15cm - - 20 - -
(4x6in.)
Epson Photo Paper | A4,13x 18 cm - - 20 - -
Glossy (5x7in.), 10 x
15cm (4 X 6in.)
Epson Matte A3+, A3 - - 10 - -
Paper-
Heavyweight A4 - - 20 - -
Epson Photo A3+, A3 - - 50 - -
Quality Ink Jet
Paper A4 - - 70 - _

*

Only use the rear paper feed to print 2-sided print jobs manually. You can load up to 30 sheets for paper with one side

already printed.
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Media Name Size Loading Capacity (Sheets or Envelopes) 2-Sided
Printing
Paper Paper Rear Paper Front
Cassette 1 Cassette 2 Feed Paper Feed
to4 Slot
Plain paper A3, B4 Up to the line under the W 50 1 Auto, »
Copy paper symbol inside the edge Manual ™"
guide.
Letterhead
Recycled paper Legal, Letter, Up to the line under the W 80 1 Auto, -
A4, B5, A5 symbol inside the edge Manual™!
Color paper .
guide.
Preprinted paper
B6, A6 Up to the - 80 1 Manual**2
line under
the ¥
symbol
inside the
edge guide.
Executive Up to the - 80 1 Manual1*2
line under
the ¥
symbol
inside the
edge guide.
User Defined - - 1 - Manual
(mm)
55%127to 105
X 148,
297 x431.8to0
329 x 1200
User Defined - - 80 1 Manual®1*2
(mm)
105 x 148 to
148 x 210
User Defined - - 80 1 Auto,
(mm) Manual*1*2
148 x 210 to
215 %297
User Defined - - 50 1 Auto,
(mm) Manual1*2
215 %297 to
297 x431.8
Thick paper A3, B4, Legal, - - 10 - Manual™3
Letter, A4, B5,
A5, A6,
Executive
User Defined - - 1 - Manual
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Media Name Size Loading Capacity (Sheets or Envelopes) 2-Sided
Printing
Paper Paper Rear Paper Front
Cassette 1 Cassette 2 Feed Paper Feed
to4 Slot
Envelope Envelope #10, - - 10 - -
Envelope DL,
Envelope C6
Envelope C4 - - 1 - -

*1  Only use the rear paper feed to print 2-sided print jobs manually.
*2  You can load up to 30 sheets for paper with one side already printed.

*3  You can load up to 5 sheets for paper with one side already printed.

Related Information

= “Part Names and Functions” on page 15

List of Paper Types

To obtain optimum printing results, select the paper type that suits the paper.

Media Name

Media Type

Control Panel

Printer Driver

PostScript Printer
Driver

Epson Universal P6
Printer Driver

Copy paper, Plain plain papers plain papers Plain Plain
paper

Epson Bright White

Ink Jet Paper

Letterhead Letterhead Letterhead Letterhead Letterhead
Recycled paper Recycled Recycled Recycled Recycled
Colored paper Color Color Color Color
Preprinted paper Preprinted Preprinted Preprinted Preprinted
Epson Ultra Glossy Ultra Glossy Epson Ultra Glossy Epson Ultra Glossy -

Photo Paper

Epson Premium Prem. Glossy Epson Premium Epson Premium -

Glossy Photo Paper

Glossy

Glossy

Epson Premium

Prem. Semigloss

Epson Premium

Epson Premium

Semigloss Photo Semigloss Semigloss
Paper
Epson Photo Paper Glossy Photo Paper Glossy Photo Paper Glossy -

Glossy
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Media Name Media Type
Control Panel Printer Driver PostScript Printer Epson Universal P6
Driver Printer Driver
Epson Matte Paper- Matte Epson Matte Epson Matte -
Heavyweight
Epson Photo Quality
Ink Jet Paper
Thick paper Thick-Paper Thick-Paper Thick Thick
Envelope Envelope Envelope Envelope Envelope

Loading Paper in the Paper Cassette

Note:
If the optional cabinet and the paper cassette units are installed, do not pull out two or more paper cassettes at the same
time.

1. Check that the printer is not operating, and then pull out the paper cassette.
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2. Slide the front edge guide to its maximum position, and then slide the side edge guides to adjust to the paper
size you want to use.

\_ J

3. Load paper with the printable side facing down, and then slide the front edge guide to the edge of the paper.

p—
L

I~
Sy

S

n Important:

Do not load more than the maximum number of sheets specified for the paper. For plain papet, do not load

above the line just under the W symbol inside the edge guide.

4. Check that the paper size label matches the size of the paper loaded in the paper cassette. If it does not match,
remove the holder and change the paper size indicated on the label.

5. Insert the paper cassette all the way.

6. On the control panel, set the size and type of the paper you loaded in the paper cassette.
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7. Slide out the output tray.

Related Information
= “Paper Handling Precautions” on page 27
= “Available Paper and Capacities” on page 27

Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

-

@ @
K

- J

2. Slide the edge guides.
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3. Load paper at the center of the rear paper feed with the printable side facing up.

7 -

d Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load

above the line just under the ¥ symbol inside the edge guide.

[ Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.

4. Slide the edge guides to the edges of the paper.

p- ~

5. On the control panel, set the size and type of the paper you loaded in the rear paper feed.

6. Slide out the output tray.
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Note:
[d Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

[d You can use pre-punched paper under the following conditions. Automatic 2-sided printing is not available for pre-
punched paper.

1 Loading capacity: One sheet
[ Available size: A3, B4, A4, B5, A5, Letter, Legal

[ Binding holes: Do not load paper with the binding holes at the top or the bottom.
Adjust the print position of your file to avoid printing over the holes.

00000000(®
|

I 000000000000

000000000000
000000000000

Related Information
= “Paper Handling Precautions” on page 27
= “Available Paper and Capacities” on page 27

= “Loading Envelopes and Precautions” on page 36

Loading Paper in the Front Paper Feed Slot

You can only load one sheet of paper in the front paper feed slot. Because the front paper feed slot also serves the
output tray, you cannot load paper during printing.

g Important:

You can load paper with a thickness of 0.08 to 0.11 mm in the front paper feed slot. Howevet, even if the thickness is
within this range, some papers may not be fed correctly depending on their hardness.

1. Slide out the output tray.
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2. Slide the edge guides to adjust to the paper size you want to use.

< S

3. Insert the paper with the printable side facing down until the printer partially pulls in the paper.

g Important:

1 Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.

[ Keep the paper straight to prevent it from being fed askew.

Note:
If the printer does not pull in the paper, load it again.

Related Information
= “Paper Handling Precautions” on page 27
= “Available Paper and Capacities” on page 27

Loading Envelopes and Precautions

Envelopes can only be loaded in the rear paper feed. Load envelopes short edge first at the center with the flap
facing down, and slide the edge guides to the edges of the envelopes.

€
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[d Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

e &

[d Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

[d Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

[d Avoid using envelopes that are too thin, as they may curl during printing.

Related Information
= “Available Paper and Capacities” on page 27
= “Loading Paper in the Rear Paper Feed” on page 33

Setting the Paper Size and Paper Type for Each Paper
Source

After loading paper, set the paper size and paper type for each paper source on the control panel. Once these
settings have been made, when automatic paper source selection is enabled, paper is automatically fed from a
paper source that matches the paper size and type settings for the print job. You do not need to select the paper
source each time you print.

1. Press the Ui button.

2. Select a paper source.

3. Select the paper size and paper type you loaded.

Related Information

= “List of Paper Types” on page 30
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Printing

Printing from a Computer

If you cannot change some of the printer driver settings, they may have been restricted by the administrator.
Contact your printer administrator for assistance.

Printing Basics - Windows

Note:
[ See the online help for explanations of the setting items. Right-click an item, and then click Help.

[d Operations may differ depending on the application. See the application's help for details.
1. Load paper in the printer.

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.

5. Select Preferences or Properties to access the printer driver window.

= Printing Preferences n
Main ore Options | Maintenance
Printing Presets Paper Source Auto Select W
AddfRemove Presets. .. Document Size Letter & 1/2x 11in v
E] Document - Fast |
:1 Document - Standard Quality [ | Orientation () Portrait (®) Landscape ]
f_.,? Document - High Quality
zro Document - 2-Sided Paper Type plain papers v
Document - 2-Up
=77 Document - 2-Sided with 2-Up Quality Standard v
e
El Document - Fast Grayscale [ | Color (®) Color () Grayscale ]
52 Document - Grayscale
] Document - A3 2-Sided Printing | OFF v
Settings Print Dens
Multi-Page Off W Page Order...
._l_l Copies 1 3 D Collate
p : : Reverse Order
Quiet Mode off W
Show Settings |:| Print Preview
[ 30b Arranger Lite
Reset Defaults Ink Levels

6. Make the following settings.
[d Paper Source: Select the paper source in which you loaded the paper.

[d Document Size: Select the paper size you set in the application.
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[d Orientation: Select the orientation you set in the application.

[d Paper Type: Select the type of paper you loaded.

Make sure you select the correct paper type to optimize the print quality.
[d Color: Select Grayscale when you want to print in black or shades of gray.

Note:
If you are printing high-density data on plain paper, letterhead, or preprinted paper, select Standard-Vivid as the
Quality setting to make your printout vivid.

7. Click OK to close the printer driver window.

8. Click Print.

Related Information

= “Available Paper and Capacities” on page 27

= “Loading Paper in the Paper Cassette” on page 31
= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “List of Paper Types” on page 30

Printing Basics - Mac OS X

Note:
Operations differ depending on the application. See the application’s help for details.

1. Load paper in the printer.

2. Open the file you want to print.
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3. Select Print from the File menu or another command to access the printer driver window.

If necessary, click Show Details or ¥ to expand the print window.

Printer: | EPSON XXXX

Ak |4>—|

Presets: | Default Settings

Copies:

Pages: (=) All

(_JFrom: |1 to: |1

Damar Cizar | Ad !10 by 297 mm

Orientation: | 1| § To

| Preview E
™ Auto Rotate || Show Notes
() Scale: 97 %
(=) Scale to Fit: (*) Print Entire Image
(_JFill Entire Paper
Copies per page: | 1 v |
| cancel | P—Pﬂa&—-}

4. Make the following settings.
[ Printer: Select your printer.

[ Paper Size: Select the paper size you set in the application.

[ Orientation: Select the orientation you set in the application.

5. Select Print Settings from the pop-up menu.

Printer: | EPSON XXXX =

Presets: | Default Settings Ll

Copies:

Pages: (=) All

( JFrom: |1 to: |1

Paper Size: | A4 % | 210 by 297 mm

Orientation: I i Ii

| Print Settings s

Paper Source: | Auto Select

Media Type: | plain papers

T[]

Print Quality: | Normal

Crayscale

|| Mirror Image

| Cancel | [ Print |
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6. Make the following settings.
[d Paper Source: Select the paper source in which you loaded the paper.

[d Media Type: Select the type of paper you loaded.
Make sure you select the correct paper type to optimize the print quality.

[d Grayscale: Select to print in black or shades of gray.

7. Click Print.

Related Information

= “Available Paper and Capacities” on page 27

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “List of Paper Types” on page 30

Printing on 2-Sides

You can use either of the following methods to print on both sides of the paper.
[J Automatic 2-sided printing

(d Manual 2-sided printing (for Windows only)
When the printer has finished printing the first side, flip the paper over to print on the other side.

You can also print a booklet that can be created by folding the printout. (For Windows only)

Note:
A If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

(A Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

= “Available Paper and Capacities” on page 27
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Printing on 2-Sides - Windows

Note:
d Manual 2-sided printing is available when EPSON Status Monitor 3 is enabled. If EPSON Status Monitor 3 is disabled,

access the printer driver, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status
Monitor 3.

(A Manual 2-sided printing may not be available when the printer is accessed over a network or is used as a shared printer.

1.

Load paper in the printer.
Open the file you want to print.
Access the printer driver window.

Select Auto (Long-edge binding), Auto (Short-edge binding), Manual (Long-edge binding), or Manual
(Short-edge binding) from 2-Sided Printing on the Main tab.

Click Settings and make the appropriate settings.

Note:

To print a folded booklet, select Booklet.

Click Print Density, select the document type from Select Document Type, and then click OK to close the
window.

The printer driver automatically sets the Adjustments options for that document type.

Note:
Printing may be slow depending on the combination of options selected for Select Document Type in the Print Density
Adjustment window and for Quality on the Main tab.

Set the other items on the Main and More Options tabs as necessary, and then click OK.

Click Print.

For manual 2-sided printing, when the first side has finished printing, a pop-up window is displayed on the
computer. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35

= “Printing Basics - Windows” on page 38

Printing on 2-Sides - Mac OS X

1.

Load paper in the printer.
Open the file you want to print.
Access the printer driver window.

Select Two-sided Printing Settings from the pop-up menu.
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5. Select the bindings and Document Type.

Note:
(A Printing may be slow depending on the Document Type setting.

[ Ifyou are printing high-density data such as photos or graphs, select Text & Graphics or Text & Photos as the
Document Type setting. If scuffing occurs or the image bleeds through to the reverse side, adjust the print density
and ink drying time by clicking the arrow mark next to Adjustments.

6. Set the other items as necessary.

7. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 31
= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Mac OS X” on page 39

Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.

Printing Several Pages on One Sheet - Windows

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2-Up or 4-Up as the Multi-Page setting on the Main tab.

5. Click Page Order, make the appropriate settings, and then click OK to close the window.
6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.
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Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Windows” on page 38

Printing Several Pages on One Sheet - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Layout from the pop-up menu.

5. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.
6. Set the other items as necessary.

7. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Mac OS X” on page 39

Printing to Fit the Paper Size

You can print to fit the paper size you loaded in the printer.

s
N

Printing to Fit the Paper Size - Windows
1. Load paper in the printer.

2. Open the file you want to print.
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Access the printer driver window.

Make the following settings on the More Options tab.
(4 Document Size: Select the paper size you set in the application.

[d Output Paper: Select the paper size you loaded in the printer.
Fit to Page is selected automatically.

Note:
If you want to print a reduced image at the center of the page, select Center.

Set the other items on the Main and More Options tabs as necessary, and then click OK.

Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35

= “Printing Basics - Windows” on page 38

Printing to Fit the Paper Size - Mac OS X

1.

Load paper in the printer.

Open the file you want to print.

Access the printer driver window.

Select the size of the paper you set in the application as the Paper Size setting.
Select Paper Handling from the pop-up menu.

Select Scale to fit paper size.

Select the paper size you loaded in the printer as the Destination Paper Size setting.
Set the other items as necessary.

Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Mac OS X” on page 39
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Printing Multiple Files Together (for Windows Only)

Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as layout, print order, and orientation.

17\2)2‘;671 a Print Project saved in Job Arranger Lite, click Job Arranger Lite on the printer driver's Maintenance tab. Next,
select Open from the File menu to select the file. The extension of the saved files is "ecl”.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Job Arranger Lite on the Main tab.

5. Set the Paper Source, Document Size, Orientation, and Paper Type.

6. Click OK to close the printer driver window.

7. Click Print.
The Job Arranger Lite window is displayed and the print job is added to the Print Project.

8. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and
then repeat steps 3 to 7.

Note:
If you close the Job Arranger Lite window, the unsaved Print Project is deleted. To print later, select Save from the File
menu.

9. Select the Layout and Edit menus in Job Arranger Lite to edit the Print Project as necessary.

10. Select Print from the File menu.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Windows” on page 38
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Enlarged Printing and Making Posters (for Windows Only)

You can print one image on multiple sheets of paper to create a larger poster. You can print alignment marks that
help you stick the sheets together.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster from Multi-Page on the Main tab.
5. Click Settings, make the appropriate settings, and then click OK.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Windows” on page 38
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

sheet1I <:> lsheet2

@
—,

sheet 3 sheet 4

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.

4 h

B K sheet2 H B sheet1 ¥ sheet2 K
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

4 N\
\__ J
] . / m
¥ sheet1 sheet2 H
:i'\ ‘\/:
2] 2]
= ™ =

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).

4 _ )
\_ J
A
/
= [0 Kl [ = ] R [
8 sheet1 ! sheet2 ¥ B sheet1 sheet2 K
i
U
FL ]
HL
i
R
i'l\/
]
]
By @ = ie i k =)
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4. Tape the sheets together from the back.
(-] -] ™
B sheet1 sheet2 H
B B
= & =

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

4 )

< [>:] 0= [>:]
¥ sheet1 sheet2 K
4
\_
Q N
(]
D e e ol
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then

temporarily tape them together from the back.

(

~N

Printing

[
B sheet1 sheet2 H
N
R Ssheet3 sheet4 g
= X
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

4 )

& 5] [13] 5]
=y B sheet1 sheet2 H

/1 sheet 2

5 sheet 3 i sheet 4 = g sheet3 sheet4 g
= X ]
9. Tape the sheets together from the back.
(-] -] ™
B sheet1 sheet2 H
15 5

R Sheet3 sheet4 g
= 53] w4
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10. Cut off the remaining margins along the outer guide.
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Printing on Envelopes

Printing on Envelopes - Windows

1.

Load envelopes in the printer.
Open the file you want to print.
Access the printer driver window.

Make the following settings on the Main tab.

[d Paper Source: Select the paper source in which you loaded the envelopes.
(d Document Size: Select the envelope size you set in the application.

[d Orientation: Select landscape.

(4 Paper Type: Select Envelope.
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5. Set the other items on the Main and More Options tabs as necessary, and then click OK.

6. Click Print.

Related Information
= “Loading Envelopes and Precautions” on page 36

= “Printing Basics - Windows” on page 38

Printing on Envelopes - Mac OS X
1. Load envelopes in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Make the following settings.
[ Paper Size: Select the envelope size you set in the application.

[d Orientation: Select landscape.
5. Select Print Settings from the pop-up menu.

6. Make the following settings.
[d Paper Source: Select the paper source in which you loaded the envelopes.

(1 Media Type: Select Envelope.

7. Click Print.

Related Information

= “Loading Envelopes and Precautions” on page 36

= “Printing Basics - Mac OS X” on page 39

Printing Using Advanced Features

This section introduces a variety of additional layout and printing features available on the printer driver.

Related Information

= “Windows Printer Driver” on page 85
= “Mac OS X Printer Driver” on page 87

Adding a Printing Preset

If you create your own preset of frequently used print settings on the printer driver, you can print easily by
selecting the preset from the list.
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Windows

To add your own preset, set items such as the Document Size and Paper Type on the Main or More Options tab,
and then click Add/Remove Presets in Printing Presets.

Mac OS X

Access the printer driver window. To add your own preset, set items such as the Paper Size and Media Type, and
then save the current settings as the preset in the Presets setting.

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage.

Windows

Set the Document Size on the More Options tab. Select Reduce/Enlarge Document, Zoom to, and then enter a
percentage.

Mac OS X

Access the printer driver window. Select Scale, and then enter a percentage.

Adjusting the Print Color

You can adjust the colors used in the print job.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Note:
(A These adjustments are not applied to the original data.

(4 PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of
the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the
borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone
may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.

Windows

Select Custom as the Color Correction setting on the More Options tab. Click Advanced, select the Color
Management setting, and then make appropriate settings.

Mac OS X

Access the printer driver window. Select Color Matching from the pop-up menu, and then select EPSON Color
Controls. Select Color Options from the pop-up menu, and then select one of the available options. Click the
arrow next to Advanced Settings and make the appropriate settings.

Printing an Anti-Copy Pattern (for Windows Only)
You can print documents with invisible letters such as "Copy". These letters appear when the document is

photocopied so that the copies can be distinguished from the original. You can also add your own anti-copy
pattern.
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Note:
This feature is only available when the following settings are selected.

[ Paper Type: plain papers

A Quality: Standard

A Auto 2-sided printing: Disabled
4 Color Correction: Automatic

(A Short Grain Paper: Disabled

Click Watermark Features on the More Options tab, and then select an anti-copy pattern. Click Settings to
change details such as the size and density.

Printing a Watermark (for Windows Only)

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Click Watermark Features on the More Options tab, and then select a watermark. Click Settings to change details
such as the color and position of the watermark.

Printing a Header and Footer (for Windows Only)

You can print information such as a user name and printing date as headers or footers.

Click Watermark Features in the More Options tab, and then select Header/Footer. Click Settings and select
necessary items from the drop-down list.

Setting a Password for a Print Job (for Windows Only)

You can set a password for a print job to prevent printing until the password is entered on the printer's control
panel.

Select Confidential Job on the More Options tab, and then enter a password.

To print the job, enter Menu from the printer's home screen, and then select Confidential Job. Select the job and
enter the password.

Printing Using a PostScript Printer Driver

Printing Using a PostScript Printer Driver - Windows
1. Load paper in the printer.
2. Open the file you want to print.

3. Access the PostScript printer driver window.
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Select the orientation you set in the application as the Orientation on the Layout tab.

Orientation:

| Landscape

Print on Both Sides:

| =5 Meone

Page Orden:

| Front to Back

Page Format
(®) Pages per Sheet

() Booklet
] Draw Borders

K

5.

Paper/Quality

Make the following settings on the Paper/Quality tab.

Tray Selection

Paper Source:

Media:

| @ Automatically Select

| Plain

() Black & White (® Color

P—

[d Paper Source: Select the paper source in which you loaded the paper.

[J Media: Select the type of paper you loaded.
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6. Click Advanced, make the following settings, and then click OK.

EPSON XXX Series Advanced Options “
e EPSON X000 Series Advanced Document Settings A
- Paper/Qutput
. Paper Sizes | Letter w
@ Graphic

Print Quality: Fine
@ Image Color Management
ICM Method: ICM Disabled
ICM Intent: Pictures
Scaling: 100 %
- TrueType Font: Substitute with Device Font
EE@ Document Options
----- Advanced Printing Features: Enabled
----- Pages per Sheet Layout: Right then Down
----- Booklet Binding Edge: On Left Edge
-390 PostScript Options

9% Prg

Color Mede: Color

fis]
Simulation Method: Off

Pure Black Mode: On
Ink Save Mode: Off W

[J Paper Size: Select the paper size you set in the application.

[d Color Mode: Select to print in full color or monochrome.
7. Click OK.

8. Click Print.

Printing Using a PostScript Printer Driver - Mac OS X
1. Load paper in the printer.

2. Open the file you want to print.
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3. Access the printer driver window.
Printer: | EPSON XXXX 3
Presets: | Default Settings =]
Copies: [ Two-Sided
Pages: (=) All
IZ::ZI From: |1 to: |1
Paper Size: | A4 _¢| 110 by 297 mm
[~
Orientation: @ IZ
| Preview v
[gAuto Rotate
()Scale: 96 %
(®)Scale to Fit: (=) Print Entire Image
() Fill Entire Paper
Copies per page: | 1 A
| Cancel | [ Print ]
4. Make the following settings.
[ Printer: Select your printer.
[ Paper Size: Select the paper size you set in the application.
[ Orientation: Select the orientation you set in the application.
5. Select Paper Feed from the pop-up menu, and then select the paper source in which you loaded the paper.

Printer: | EPSON XXXX

Presets

Copies:

Pages

Paper Size

Orientation

: | Default Settings 3
() Two-Sided

: () All
( JFrom: |1 to: |1

| A4 + | 210 by 297 mm

m=

(=) All

(CFir

———| Paper Feed

Remaining From:

Pages From: | Auto Select

st Page From: | Rear Paper Feed

Rear Paper Feed

| Cancel | [ Print ]
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6. Select Printer Features from the pop-up menu, select Quality as the Feature Sets setting, and then select the
type of paper you loaded as the MediaType setting.

Printer: | EPSON XXXX il
Presets: | Default Settings A
Copies: [ Two-Sided
Pages: @Al .
IZ::ZI From: |1 to: |1
Paper Size: | A4 4| 210 by 297 mm

Orientation: I L I£

inter Features

—l:?

Feature Sets: | Quality ¢|]

MediaType: | Plain B

Print Quality: | Fine 2

| Cancel | [ Print ]

7. Select Color as the Feature Sets setting, and then select the setting for Color Mode.

Printer: | EPSON XXXX &)

Presets: | Default Settings 5

Copies: () Two-Sided

Pages:@AII
( JFrom: |1 to: |1

Paper Size: | A4 4| 210 by 297 mm

Orientation: I i ti

| Printer Features A

[ Feature Sets: | Color s ]

Color Mode: |_Co|0r7®

Press Simulation: | Auto i

Simulation Method: | Off )

Pure Black Mode: | On 3

| Cancel [ Print ]

8. Click Print.
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Setting Items for the PostScript Printer Driver

Click Advanced to make the following settings.

Note:
The availability of these settings varies by model.

Color Mode Select whether to printin color or in monochrome.

Press Simulation You can select a CMYK ink color to simulate when you print by reproducing the CMYK ink
color of the offset press.

Simulation Method Select the method of color conversion for the CMYK simulation.

Pure Black Mode Select whether or not to print black text data or line drawing data using only black ink.
However, other color inks may be consumed depending on the paper, even when this
feature is set.

Ink Save Mode Conserves ink by reducing the print density.

Rotate by 180° Rotates the data 180 degrees before printing.

Printing Using the Epson Universal P6 Printer Driver
(for Windows Only)

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the Epson Universal P6 printer driver window.

i Printing Preferences ﬂ
[ General Output and Graphics Finishing | G Printer
5 tore Setti
ave.fRes re Settings Model: 300K
Untitled v Save Delete Port: Y00 XXX
Color Options
Print in Full Color [ Print all Text as Black H=4
Orientation EV—
(®) Portrait () Landscape =
Paper - ‘Q
Paper Size: :
A4 210 x 297 mm b4 210 257 mm
Duplex
Custom. ..
ustam Flip on long edge w
Paper Type:
5 Binding Margin. ..
Plain W
Paper Source: Copies
Auto Selection v Copies: 1 5
[eollate
Face-down Tray
Offset Stacking Advanced. ..
Staple
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4. Make the following settings.
(d Color Options: Select to print in full color or black.
[J Orientation: Select the orientation you set in the application.
[ Paper Size: Select the paper size you set in the application.
[J Paper Type: Select the type of paper you loaded.

[d Paper Source: Select the paper source in which you loaded the paper.
5. Click OK.

6. Click Print.

Smart Devices Printing

By using the Epson iPrint application you can print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. To use Epson iPrint, install it on your smartphone or tablet.

Visit the following website for more details.

http://ipr.to/c

Canceling Printing

Note:
A In Windows, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case,
cancel the print job by using the printer's control panel.

(A When printing several pages from Mac OS X, you cannot cancel all of the jobs by using the control panel. In this case,
cancel the print job from the computer.

A If you have sent a print job from Mac OS X v10.6.x or v10.5.8 through the network, you may not be able to cancel
printing from the computer. In this case, cancel the print job by using the printer’s control panel. If you cannot cancel
printing from the control panel, see the Network Guide.

Canceling Printing - Printer Button

Press the @ button to cancel the print job in progress.

Canceling Printing - Windows

1. Access the printer driver window.

2. Select the Maintenance tab.
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3. Click Print Queue.

4. Right-click on the job you want to cancel and then select Cancel.

Related Information

= “Windows Printer Driver” on page 85

Canceling Printing - Mac OS X

1. Click the printer icon in the Dock.
2. Select the job you want to cancel.

3. Cancel the job.
[ Mac OS X v10.8.x to Mac OS X v10.9.x

Click next to the progress meter.

[ Mac OS X v10.5.8 to v10.7.x
Click Delete.
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Replacing Ink Cartridges and Other
Consumables

Checking the Status of the Ink Cartridges and the
Maintenance Box

You can check the approximate ink levels and the approximate service life of the maintenance box from the control
panel or the computer.

Checking the Status of the Ink Cartridges and the Maintenance Box
- Control Panel

1. Enter Menu from the home screen.

2. Select Ink Levels.

Note:
The indicator on the far right indicates the available space in the maintenance box.

Checking the Status of the Ink Cartridges and the Maintenance Box
- Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 85

Checking the Status of the Ink Cartridges and the Maintenance Box
-MacOS X

1. Start the printer driver utility:
(J Mac OS X v10.6.x to v10.9.x

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

(d Mac OS X v10.5.8

Select System Preferences from the L} menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.
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2. Click EPSON Status Monitor.

Ink Cartridge Codes

Epson recommends the use of genuine Epson ink cartridges. Epson cannot guarantee the quality or reliability of
non-genuine ink. The use of non-genuine ink may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior. Information about non-genuine ink levels may
not be displayed.

The following are the codes for genuine Epson ink cartridges.

Black Cyan Magenta Yellow

T7561 T7562 T7563 T7564

T7551 T7552 T7553 T7554

T7541 T7542 T7543 T7544
Note:

(A Not all cartridges are available in all regions.

(A For information on Epson's ink cartridge yields, visit the following website.

http://www.epson.eu/pageyield

Ink Cartridge Handling Precautions

Read the following instructions before replacing ink cartridges.

Handling precautions

[ Store ink cartridges at normal room temperature and keep them away from direct sunlight.
(4 Epson recommends using the ink cartridge before the date printed on the package.

[ For best results, use up ink cartridge within six months of opening the package.

[d After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room temperature for at
least three hours before using it.

(d Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

[ Install all ink cartridges; otherwise you cannot print.
(4 Do not move the print head by hand; otherwise, you may damage the printer.

4 Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.
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(d Do not leave the printer with the ink cartridges removed; otherwise, ink remaining in the print head nozzles
may dry out and you may not be able to print.

[ If you need to remove an ink cartridge temporarily, make sure you protect the ink supply area from dirt and
dust. Store the ink cartridge in the same environment as the printer. Because the ink supply port is equipped
with a valve designed to contain the release of excess ink, there is no need to supply your own covers or plugs.

(d Removed ink cartridges may have ink around the ink supply port, so be careful not to get any ink on the
surrounding area when removing the cartridges.

(d This printer uses ink cartridges equipped with an IC chip that monitors information such as the amount of
remaining ink for each cartridge. This means that even if the cartridge is removed from the printer before it is
expended, you can still use the cartridge after reinserting it back into the printer.

(d To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the cartridge when your printer indicates to replace the cartridge. The yields quoted for you do not
include this reserve.

(d Although the ink cartridges may contain recycled materials, this does not affect printer function or
performance.

d Do not disassemble or remodel the ink cartridge, otherwise you may not be able to print normally.
(4 Do not drop or knock it against hard objects; otherwise, the ink may leak.
[d You cannot use the cartridges that came with the printer for the replacement.

d Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

Consumption of Ink

(d To maintain optimum print head performance, some ink is consumed from all cartridges not only during
printing but also during maintenance operations such as print head cleaning.

(d When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

(d The ink in the ink cartridges supplied with your printer is partly used during initial setup. In order to produce
high quality printouts, the print head in your printer will be fully charged with ink. This one-off process
consumes a quantity of ink and therefore these cartridges may print fewer pages compared to subsequent ink
cartridges.

Replacing Ink Cartridges

1. Open the front cover.

—
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2. Push the ink cartridge that you want to replace.
The ink cartridge will pop out slightly.

3. Remove the ink cartridge from the printer.

\%
4. Remove the new ink cartridge from its package.

S

7

g Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.
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5. Shake the ink cartridge horizontally for 5 seconds, moving it back and forth about 10 cm 15 times.

6. Insert the cartridge into the printer until it clicks.

Note:
If Cartridge Check is displayed on the control panel, press the OK button to check if the cartridges are installed
correctly.

7. Close the front cover.

Note:
Put used ink cartridges in a plastic bag and dispose of them according to your local laws and regulations.

Related Information
= “Ink Cartridge Codes” on page 65
= “Ink Cartridge Handling Precautions” on page 65

Maintenance Box Code

Epson recommends the use of a genuine Epson maintenance box.
The following is the code for the genuine Epson maintenance box.

T6712

Maintenance Box Handling Precautions

Read the following instructions before replacing the maintenance box.

[d Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

4 Do not tilt the used maintenance box until after it is sealed in the plastic bag; otherwise ink may leak.
(d Keep the maintenance box out of direct sunlight.
1 Do not replace the maintenance box during printing; otherwise, ink may leak.

d Do not reuse a maintenance box which has been removed and left detached for a long period. Ink inside the
box will have solidified and no more ink can be absorbed.
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Replacing a Maintenance Box

In some print cycles a very small amount of surplus ink may be collected in the maintenance box. To prevent ink
leakage from the maintenance box, the printer is designed to stop printing when the absorbing capacity of the
maintenance box has reached its limit. Whether and how often this is required will vary according to the number
of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs.
Replace the maintenance box when you are promoted to do so. The Epson Status Monitor, your LCD, or lights on
the control panel will advise you when this part needs replacing. The need for replacement of the box does not
mean that your printer has ceased to operate in accordance with its specifications. The Epson warranty does not
cover the cost of this replacement. It is a user-serviceable part.

1. Remove the new maintenance box from its package.

g Important:

1 Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation
and printing.

1 Do not remove the film on the top of the box; otherwise ink may leak.

Note:
A transparent bag for the used maintenance box is provided with the new maintenance box.

2. Open rear cover 1.

3. Remove the used maintenance box.
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4. Put the used maintenance box in the transparent bag that came with the new maintenance box and seal the
bag shut.

——=—x
N
2

n Important:

(A Dispose the used maintenance box without removing the film.

A Do not tilt the used maintenance box until after it is sealed in the plastic bag; otherwise ink may leak.

5. Insert the new maintenance box all the way into the printer.
6. Close rear cover 1.
Related Information

= “Maintenance Box Code” on page 68

= “Maintenance Box Handling Precautions” on page 68

Maintenance Rollers Codes

Epson recommends the use of genuine Epson maintenance rollers.
The following are the codes.
Maintenance rollers of paper cassette 1: S990011

Maintenance rollers of paper cassette 2 to 4: S990021

Replacing Maintenance Rollers in Paper Cassette 1

There are two places for replacing the maintenance rollers: on the back of the printer (two rollers) and on the paper
cassette (one roller).
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1. Remove the new maintenance rollers from their package.

n Important:

1 The maintenance rollers for the paper cassette 1 and paper cassette 2 to 4 are different. Check the direction
of the arrow at the center of the maintenance rollers, and make sure the maintenance rollers are the ones for
paper cassette 1. If you attach the wrong rollers, the printer may not feed the paper.

S -
C h

(1 Be careful not to stain the surface of the maintenance rollers. If dust collects on the surface of the
maintenance rollers, clean the rollers by using a soft and dry cloth.

2. Turn off the printer by pressing the Q) button, and then unplug the power cord.

3. Pull out paper cassette 1.

e
7 %
@s'AJ

4. Turn the printer around, and open rear cover 1.

—I— 7
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5. Pull out rear cover 2.

6. Remove the cover inside the back of the printer.

7. Slide out the two used maintenance rollers, and remove them.

~

8. Insert two new maintenance rollers until they click into place.

/

N

L
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Note:
Insert the maintenance rollers by rolling them so that you can insert them smoothly.

9. Hold up the maintenance roller for the paper cassette by rolling it up, and then remove it.

11. Hold down the maintenance roller firmly.

12. Insert rear cover 2, close rear cover 1, and then insert the paper cassette.



User's Guide

Replacing Ink Cartridges and Other Consumables

13. Turn on the printer, select Menu > Maintenance > Maintenance Roller Information > Reset Maintenance
Roller Counter, and then select the paper cassette in which you replaced the maintenance rollers.

Related Information

= “Maintenance Rollers Codes” on page 70

Replacing Maintenance Rollers in Paper Cassette 2 to
4

There are two places for replacing the maintenance rollers: on the back of the optional paper cassette unit (two
rollers) and on the paper cassette (one roller).

1. Remove the new maintenance rollers from their package.

g Important:

1 The maintenance rollers for the paper cassette 1 and paper cassette 2 to 4 are different. Check the direction
of arrow on the center of the maintenance rollers, and make sure the maintenance rollers are the ones for
paper cassette 2 to 4. If you attach the wrong rollers, the printer may not feed the paper.

€

[d Be careful not to stain the surface of the maintenance rollers. If the dust collects on the surface of the
maintenance rollers, clean the rollers by using a soft and dry cloth.

2. Turn off the printer by pressing the Q) button, and then unplug the power cord.

3. Pull out the optional paper cassette of which you want to replace the rollers.
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4. Turn the printer around, and open the rear cover of the optional paper cassette unit.

0

/;
NN

3
D

5. Remove the screws by a screwdriver and remove the cover on the rear of inside the printer.
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6. Slide out two used maintenance rollers, and remove both of them.

4 )

- Tl

7. Insert two new maintenance rollers until they click into place.

g\’

Note:
Insert the maintenance rollers by rolling them so that you can insert them smoothly.

8. Hold up the maintenance roller for the paper cassette by rolling it up, and then remove it.
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9. Install the new maintenance roller in the paper cassette.

10. Hold down the maintenance roller firmly.

-

11. Fasten the screws to attach the cover back on, and close the rear cover.
12. Insert the paper cassette.

13. Turn on the printer, select Menu > Maintenance > Maintenance Roller Information > Reset Maintenance
Roller Counter, and then select the paper cassette in which you replaced the maintenance rollers.

Related Information

= “Maintenance Rollers Codes” on page 70

Temporarily Printing with Black Ink

When color ink is expended and black ink still remains, you can use the following settings to continue printing for
a short time using only black ink.

[ Type of paper: plain papers, Envelope
A Color: Grayscale
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[d EPSON Status Monitor 3: Enabled (for Windows only)

Because this feature is only available for approximately five days, replace the expended ink cartridge as soon as
possible.

Note:
[d If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

(A The available period varies depending on the usage conditions.

Temporarily Printing with Black Ink - Windows

1. When the following window is displayed, cancel printing.

Color cartridge(s) need to be replaced. Black printing is temporarily available.

Epson recommends the genuine Epson cartridges listed above. Click [Replace Cartridge] for ink
cartridge replacement instructions or click [Close] to see Status Monitor.

You can cancel the job and reprint in black ink using the following settings:
- Paper Type: plain papers or Envelope
- Color: Grayscale

If [Cancel] is not displayed, cancel the print job from the control panel on the product.

You can temporarily continue printing. To print with other settings, replace the expended
cartridge(s).

Replace Cartridge...

The settings you selected are not available.

Black printing is temporarily available using the following settings:
- Paper Type: plain papers or Envelope

- Color: Grayscale

To print with other settings, please replace the expended cartridge(s).

Cancel Print

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

2. Access the printer driver window.
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3. Select plain papers or Envelope as the Paper Type setting on the Main tab.

4. Select Grayscale.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.
6. Click Print.

7. Click Print in Black in the window displayed.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Windows” on page 38

Temporarily Printing with Black Ink - Mac OS X

Note:
To use this feature through a network, connect with Bonjour.

1. Click the printer icon in the Dock.

2. Cancel the job.
4 Mac OS X v10.8.x to Mac OS X v10.9.x

Click next to the progress meter.

[ Mac OS X v10.5.8 to v10.7.x
Click Delete.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

3. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

4. Select On as the Permit temporary black printing setting.
5. Access the printer driver window.

6. Select Print Settings from the pop-up menu.

7. Select plain papers or Envelope as the Media Type setting.
8. Select Grayscale.

9. Set the other items as necessary.

10. Click Print.
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Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printing Basics - Mac OS X” on page 39

Conserving Black Ink when the Black Ink Is Low (for
Windows Only)

When black ink is running low and there is enough color ink remaining, you can use a mixture of color inks to
create black. You can continue printing while preparing a replacement black ink cartridge.

This feature is only available when you select the following settings in the printer driver.
(d Paper Type: plain papers

([ Quality: Standard

[d EPSON Status Monitor 3: Enabled

Note:
[d If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

1 Composite black looks slightly different from pure black. In addition, the print speed is reduced.

1 To maintain the quality of the print head, black ink is also consumed.

EPSON Status Monitor 3

Black ink is low. You can extend black ink cartridge life by printing with a
mixture of other colors to create composite black.
Do you want to do this for the current print job?

Yes

Mo

Disable this feature

Options Description

Yes Select to use a mixture of color inks to create black. This window is displayed the next time
you print a similar job.

No Select to continue using the remaining black ink. This window is displayed the next time
you print a similar job.

Disable this feature Select to continue using the remaining black ink. This window is not displayed until you
replace the black ink cartridge and it runs low again.
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Improving Print Quality

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head. You can perform a nozzle check and head cleaning from the control panel or the
computer.

g Important:

Do not open the front cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you may
not be able to print.

Note:
[d Because print head cleaning uses some ink, clean the print head only if quality declines.

(1 When ink is low you may not be able to clean the print head. Replace the appropriate ink cartridge first.

1 If print quality has not improved after repeating nozzle check and head cleaning about four times, wait for at least six
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. If the printer
operates printing while waiting, extend the waiting time. We recommend to turn off the printer. If print quality has still
not improved, contact Epson support.

(A To prevent the print head from drying out, always turn the printer off by pressing the O button.

[ To keep the print head operating at its best, we recommend printing a few pages on a regular basis.

Checking and Cleaning the Print Head - Control Panel
1. Make sure that A4-size plain paper is loaded in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Print Head Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

Note:
The test pattern may vary by model.

5. Compare the printed check pattern with the sample shown below.

(d All lines are printed: The print head nozzles are not clogged. Select Finish.
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[d There are broken lines or missing segments: The print head nozzles may be clogged. Go to the next step.
~ ~ — -~
~— - ~
\ - - ~—
~ = ——
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7. When cleaning is finished, select Print Nozzle Check Pattern to print the nozzle check pattern again. Repeat
cleaning and printing the pattern until all lines are printed completely.

6. Select Clean the print head.

Checking and Cleaning the Print Head - Windows
1. Make sure that A4-size plain paper is loaded in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

= “Windows Printer Driver” on page 85

Checking and Cleaning the Print Head - Mac OS X

1. Make sure that A4-size plain paper is loaded in the printer.
2. Start the printer driver utility:
d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the " menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

3. Click Nozzle Check.

4. TFollow the on-screen instructions.

Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head. You can perform print head
alignment from the control panel or the computer.
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Aligning the Print Head - Control Panel

1.

Make sure that A4-size plain paper is loaded in the printer.
Enter Menu from the home screen.
Select Maintenance > Print Head Alignment.

Select Vertical Alignment or Horizontal Alignment, and then follow the on-screen instructions to print an
alignment pattern.

[J Vertical Alignment: Select this if your printouts look blurry or vertical ruled lines appear misaligned.

(J Horizontal Alignment: Select this if you see horizontal banding at regular intervals.

Note:

The test pattern may vary by model.

Follow the on-screen instructions to align the print head.

[d Vertical Alignment: Find and enter the number for the most solid pattern in each group.

#1

(J Horizontal Alignment: Find and enter the number for the least separated and overlapping pattern.

Aligning the Print Head - Windows

1.

Make sure that A4-size plain paper is loaded in the printer.
Access the printer driver window.
Click Print Head Alignment on the Maintenance tab.

Follow the on-screen instructions.
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Related Information

= “Windows Printer Driver” on page 85

Aligning the Print Head - Mac OS X

1. Make sure that A4-size plain paper is loaded in the printer.
2. Start the printer driver utility:
[ Mac OS Xv10.6.x to v10.9.x

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the ‘ menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

3. Click Print Head Alignment.

4. TFollow the on-screen instructions.

Cleaning the Paper Path

When the printouts are smeared or scuffed or paper does not feed correctly, clean the roller inside.

n Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Load a sheet of paper for cleaning the printer.

[ When the printouts are smeared or scuffed, load A3-size plain paper in the paper source that you want to
clean.

(d When paper does not feed correctly from the rear paper feed, load the cleaning sheet that came with the
Epson genuine paper in the rear paper feed. If you do not have a cleaning sheet, you can use plain paper
instead of the cleaning sheet.

2. Enter Menu from the home screen.
3. Select Maintenance > Paper Guide Cleaning.

4. Select the paper source, and then follow the on-screen instructions to clean the paper path.

Note:
[d Repeat this procedure until the paper is not smeared with ink. If the printouts are still smeared or scuffed, clean the
other paper sources.

(1 When paper does not feed correctly, repeat these steps two or three times.
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Applications and Network Service
Information

Epson Connect Service

Using Epson Connect, you can easily print from your smartphone, tablet PC, or laptop, anytime and practically
anywhere.

See the Epson Connect portal website for details.
https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Web Config

Web Config is an application that allows you to change the printer settings on a Web browser and it is embedded in
the printer. See the Network Guide or the Administrator's Guide for details.

Note:
To use Web Config, you need the printer's IP address. Select Menu > Network Status > Wi-Fi/Network Status from the
home screen, and then check the printer's IP address.

Necessary Applications

Windows Printer Driver

The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.

Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the
Maintenance tab.

Accessing the printer driver from applications
To make settings that apply only to the application you are using, access from that application.
Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operations differ depending on the application. See the application’s help for details.

Accessing the printer driver from the control panel

To make settings that apply to all of the applications, access from the control panel.
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[ Windows 8.1/Windows 8/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

(J Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Starting the utility

Access the printer driver window. Click the Maintenance tab.

Restricting Available Settings for the Windows Printer Driver

Administrators can restrict the following printer driver settings for each user to prevent unintended changes of the
settings.

1 Anti-Copy Pattern

d Watermark

(1 Header/Footer

d Color

(d 2-Sided Printing

(d Multi-Page

Note:

Log on to your computer as an administrator.

1. Open the Optional Settings tab in printer properties.
[ Windows 8.1/Windows 8/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer, or press and hold it and then select Printer properties. Click the Optional Settings
tab.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
Right-click on your printer, and then select Printer properties. Click the Optional Settings tab.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your
printer, and then select Properties. Click the Optional Settings tab.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.
Right-click on your printer, and then select Properties. Click the Optional Settings tab.

2. Click Driver Settings.
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3. Select the feature that you want to restrict.

See the online help for explanations of the setting items.

4. Click OK.

Making Operation Settings for the Windows Printer Driver

You can make various settings such as skipping blank pages, checking the paper width, and fine tuning the printing
position.

Extended Settings
Offset Settings
Front Top i (0 (0. 1mm)
E + Enable EFSOM Status Monitor 3
-300 300 [] Check Paper Width Before Printing
EaTrian: o (0. tmm) ["] Thick Paper and Envelopes
[] shert Grain Paper
-300 300 [ 5eparator Fage
Back Top 1] (0. 1mm})
-300 300
[] Always Spool RAW Datatype
Back Left a (0. 1mm}) [ Page Rendering Mode
i T ["1Print as Bitmap
[] skip Blank Page
Print Density [[] change Standard Resolution
|:| Refine screening pattern
Print Density i} (%) [] Allow Applications to Perform ICM Color Matching
["] Always Use the Driver's Paper Source Setting
-50 20
Reset Defaults Cancel Help

1. Access the printer driver window.
2. Click Extended Settings on the Maintenance tab.

3. Make the appropriate settings, and then click OK.

See the online help for explanations of the setting items.

Related Information

= “Windows Printer Driver” on page 85

Mac OS X Printer Driver

The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.

Accessing the printer driver from applications

Select Print from the File menu. If necessary, click Show Details (or ¥) to expand the print window.

Note:
Operations differ depending on the application. See the application’s help for details.
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Starting the utility
d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the ‘ menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

Making Operation Settings for the Mac OS X Printer Driver

You can make various settings such as skipping blank pages and enabling/disabling high speed printing.

| Ceneral | 0725 Supply Levels = Utility |

To take full advantage of your printer's optiens, confirm that they are accurately shown
here. For information on your printer and its optional hardware, check the printer's
documentation.

Thick paper and envelopes: | Off )

Skip Blank Page: | Off 2

Quiet Mode: [ Off )

Permit temporary black printing: | Off =

High Speed Printing: | On vl

Warning Notifications: | On ol

Establish bidirecticnal communication: | On =

Lower Cassette: | None =

Cancel | [ OK |

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

2. Make the appropriate settings, and then click OK.

[J Thick paper and envelopes: Prevents the ink from smearing when printing on thick paper. However, the
print speed may be slower.

[ Skip Blank Page: Avoids printing blank pages.
d Quiet Mode: Prints quietly. However, the print speed may be slower.
(d Permit temporary black printing: Prints only with black ink temporarily.

(d High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

[J Warning Notifications: Allows the printer driver to display warning notifications.

[ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the
printer information is impossible because the printer is shared with Windows computers on a network or
for any other reason.

[d Lower Cassette: Add the optional paper cassette units to the paper source.

Note:
The availability of these settings varies by model.
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Related Information

= “Temporarily Printing with Black Ink” on page 77

E-Web Print (for Windows Only)

E-Web Print is an application that allows you to print Web pages with various layouts.

Note:
Windows Server operating systems are not supported.

Starting
When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

EPSON Software Updater

EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Starting on Windows

[ Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

d Windows 7/Windows Vista/Windows XP
Click the start button, and select All Programs (or Programs) > Epson Software > EPSON Software Updater.

Starting on Mac OS X
Select Go > Applications > Epson Software > EPSON Software Updater.

EpsonNet Config

EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
Network Guide for more details.

Starting on Windows

[ Windows 8.1/Windows 8/Windows Server 2012

Enter the application name in the search charm, and then select the displayed icon.

(d Except Windows 8.1/Windows 8/Windows Server 2012

Click the start button, and select All Programs (or Programs) > EpsonNet > EpsonNet Config V4 > EpsonNet
Config.

Starting on Mac OS X
Select Go > Applications > Epson Software > EpsonNet > EpsonNet Config V4 > EpsonNet Config.
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Uninstalling Applications

Note:
Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the ) button to turn off the printer.
2. Quit all running applications.

3. Open Control Panel:

(d Windows 8.1/Windows 8/Windows Server 2012
Select Desktop > Settings > Control Panel.

(4 Except Windows 8.1/Windows 8/Windows Server 2012
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

[ Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008

Select Uninstall a program in Programs.

[d Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

5. Select the application you want to uninstall.

6. Uninstall the applications:

[ Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008

Click Uninstall/Change or Uninstall.
[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS X

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Press the © button to turn off the printer.
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3. To uninstall the printer driver, select System Preferences from the ‘ menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.
5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

g Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:

If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information
= “EPSON Software Updater” on page 89

Installing Applications

You can install the applications described in this manual by following the instructions below.

Note:
(A Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

(A When reinstalling an application, you need to uninstall it first.
1. Quit all running applications.

2. When installing the printer driver, disconnect the printer and the computer temporarily.
Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Install the applications by following the instructions on the website below.
http://support.epson.net/setupnavi/

Note:
For Windows, you can also use the software disc that came with the printer.

Related Information

= “Uninstalling Applications” on page 90
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Installing a PostScript Printer Driver

Installing a PostScript Printer Driver Using USB Interface - Windows

1.

Turn off all virus protection applications.

Insert the software disc that came with the printer into the computer.

Note:
If your computer does not have a CD/DVD drive, download the printer driver from the Epson support website.

http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

Connect the printer to the computer with a USB cable, and then turn on the printer.

Note:

For Windows Vista/Windows XP, when the Found New Hardware screen appears, click Ask me again later.
Add a printer.

(d Windows 8.1/Windows 8/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows 7/Windows Server 2008 R2

Click the start button, select Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows Vista/Windows Server 2008

Click the start button, select Control Panel > Printers in Hardware and Sound, and then click Add a
Printer.

[J Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, select Control Panel > Printers and Other Hardware > Printers and Faxes > Add a
Printer, and then click Next.

Add alocal printer.

[ Windows 8.1/Windows 8/Windows Server 2012

Click The printer that I want isn't listed, select Add a local printer or network printer with manual
settings, and then click Next.

[ Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008
Click Add a local printer.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Select Local printer attached to this computer, clear Automatically detect and install my Plug and Play
printer, and then click Next.

Select Use an existing port, select USB001 (Virtual printer port for USB), and then click Next.

Click Have Disk, specify the "eppsnt.inf" file that is on the software disc or that you have downloaded from the
website, and then click OK.

Select your printer, and then click Next.
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Follow the on-screen instructions for the rest of the installation.

Installing a PostScript Printer Driver Using Network Interface - Windows

1.

Select Menu > Network Status > Wi-Fi/Network Status on the control panel, and then confirm the IP address.
Turn off all virus protection applications.
Turn on the printer.

Insert the software disc that came with the printer into the computer.

Note:
If your computer does not have a CD/DVD drive, download the printer driver from the Epson support website.

http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

Add a printer.
[ Windows 8.1/Windows 8/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows 7/Windows Server 2008 R2

Click the start button, select Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows Vista/Windows Server 2008

Click the start button, select Control Panel > Printers in Hardware and Sound, and then click Add a
Printer.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, select Control Panel > Printers and Other Hardware > Printers and Faxes > Add a
Printer, and then click Next.

Add alocal printer.
[ Windows 8.1/Windows 8/Windows Server 2012

Click The printer that I want isn't listed, select Add a local printer or network printer with manual
settings, and then click Next.

[ Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008
Click Add a local printer.
[J Windows XP/Windows Server 2003 R2/Windows Server 2003

Select Local printer attached to this computer, clear Automatically detect and install my Plug and Play
printer, and then click Next.
Select Create a new port, select Standard TCP/IP Port, and then click Next.

Note:
For Windows XP/Windows Server 2003 R2/Windows Server 2003, when the Add Standard TCP/IP Printer Port
Wizard screen appears, click Next.
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8. Enter the printer's IP address, and then click Next.

Note:
For Windows XP/Windows Server 2003 R2/Windows Server 2003, when the Add Standard TCP/IP Printer Port
Wizard screen appears, click Finish.

9. Click Have Disk, specify the "eppsnt.inf" file that is on the software disc or that you have downloaded from the
website, and then click OK.

10. Select your printer, and then click Next.

11. Follow the on-screen instructions for the rest of the installation.

Installing a PostScript Printer Driver - Mac OS X

Download the printer driver from the Epson Support website, and then install it.
http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

You need the IP address of the printer while installing the printer driver. Confirm the IP address by selecting Menu
> Network Status > Wi-Fi/Network Status on the control panel.

Adding the Printer Driver (for Mac OS X Only)

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax).
2. Click +, and then select Add Other Printer or Scanner.

3. Select your printer, and then click Add.

Note:
A If your printer is not listed, check that it is correctly connected to the computer and that the printer is on.

(A For a USB, IP, or Bonjour connection, set the optional paper cassette unit manually after adding the printer driver.

Related Information

= “Setting the Optional Paper Cassette Unit in the Printer Driver - Mac OS X” on page 138

Installing the Epson Universal P6 Printer Driver (for Windows Only)
The Epson Universal P6 Printer Driver is a universal PCL6 compatible printer driver that comes with the following
features.

(4 It supports basic print functions needed for business situations.

[ It supports multiple Epson business printers as well as this printer.

[ It supports most of the languages from the printer drivers for this printer.

You need the IP address of the printer while installing the printer driver. Confirm the IP address by selecting Menu
> Network Status > Wi-Fi/Network Status on the control panel.
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Insert the software disc that came with the printer into the computer.

Note:
If your computer does not have a CD/DVD drive, download the printer driver from the Epson support website.

http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

Double-click the EP_P6x64.exe (for 64-bit Windows) or EP_P6x86.exe (for 32-bit Windows) file that is on the
software disc or that you have downloaded from the website.

Follow the on-screen instructions for the rest of the installation.

Updating Applications and Firmware

You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1.

2.

Make sure that the printer and the computer are connected, and the computer is connected to the internet.

Start EPSON Software Updater, and update the applications or the firmware.

g Important:

Do not turn off the computer or the printer while updating.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Related Information
= “EPSON Software Updater” on page 89
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Checking the Printer Status

You can check error messages and the approximate ink levels on the LCD screen or the computer.

Checking Messages on the LCD Screen

If an error message is displayed on the LCD screen, follow the on-screen instructions or the solutions below to

solve the problem.

Error Messages

Solutions

Printer Error OxXX

Turn the power off and on again. For details, see
your documentation.

Remove any paper or protective material in the printer. If the error
message is still displayed, contact your dealer.

Printer Error OxXX

For details, see your documentation.

The printer may be damaged. Contact Epson or an authorised Epson
service provider to request repairs. However, non-printing features are
available.

Too many paper cassette units are installed.

Turn the power off and uninstall the extra units.
See your documentation for details.

You can install up to three optional paper cassette units. For other
optional paper cassette units, uninstall them by following the reverse
steps to installation.

Cannot print because XX is out of order.

You can print from another paper source.

Turn the power off and on again, and then reinsert the paper cassette. If
the error message is still displayed, contact Epson or an authorised
Epson service provider to request repairs.

Maintenance rollers on XX are nearing the end
of their service life.

The maintenance rollers need to be replaced periodically. Paper is not
fed correctly from the paper cassette when it is time for replacement.
Prepare new maintenance rollers.

Maintenance rollers on XX are at the end of their
service life.

Replace the maintenance rollers. After replacing the rollers, select Menu
> Maintenance > Maintenance Roller Information > Reset
Maintenance Roller Counter, and then select the paper cassette for
which you replaced the maintenance rollers.

You need to replace the following ink
cartridge(s).

To ensure you receive premium print quality and to help protect your
print head, a variable ink safety reserve remains in the cartridge when
your printer indicates it is time to replace the cartridge. Replace the
cartridge when a message prompts you to do so.

Memory full.

Try the methods below to reduce the size of the print job.
(4 Lower the print quality and the resolution.
d Change the format setting.

(1 Reduce the number of images, letters or fonts used in the print job.

Invalid IP address and subnet mask.

Enter them correctly. See your documentation.

See the Network Guide.
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Error Messages Solutions

Recovery Mode The printer has started in recovery mode because the firmware update
failed. Follow the steps below to try to update the firmware again.

1. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

2. Visit your local Epson website for further instructions.

Related Information

= “Contacting Epson Support” on page 139

= “Installing the Optional Units” on page 128

= “Replacing Maintenance Rollers in Paper Cassette 1” on page 70

= “Replacing Maintenance Rollers in Paper Cassette 2 to 4” on page 74
= “Replacing Ink Cartridges” on page 66

= “Updating Applications and Firmware” on page 95

Checking the Printer Status - Windows
1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 85

Checking Printer Status - Mac OS X

1. Start the printer driver utility:
d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the ‘ menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

2. Click EPSON Status Monitor.
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Removing Jammed Paper

Follow the on-screen instructions on the printer's control panel to locate and remove the jammed paper including
any torn pieces.

A Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

g Important:

Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

Removing Jammed Paper from the Front Cover (A)

1. Open the front cover.

2. Remove the jammed paper.

n Important:

Do not touch the parts inside the printer. Doing so may cause a malfunction.

3. Close the front cover.

Note:
If any torn pieces of paper remain, select Menu > Maintenance > Remove Paper after clearing the paper jam error.
This helps you to remove the remaining pieces of paper.
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Removing Jammed Paper from the Rear Paper Feed (B1)

Remove the jammed paper.

|

/I

i

Removing Jammed Paper from the Front Paper Feed Slot (B2)

1. Remove the output tray and pull out the paper cassette.

2. Pull the lever.

The cover comes off.

| A

J
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3. Remove the jammed paper.

4. Reattach the cover.

| VZoyunuiy |

5. Insert the paper cassette, and then set the output tray.

Removing Jammed Paper from the Paper Cassette (C1/C2/C3/C4)
Note:
If the optional cabinet and the paper cassette units are installed, do not pull out two or more paper cassettes at the same

time.

1. Pull out the paper cassette.
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2. Remove the jammed paper.

3. Insert the paper cassette.

Removing Jammed Paper from Rear Cover 1 (D1) and Rear Cover 2
(D2)

1. Open rear cover 1.

2. Remove the jammed paper.

Note:
If you cannot remove the paper, pull rear cover 2 a little.
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3. Pull out rear cover 2.

4. Remove the jammed paper.

5. Insert rear cover 2.

6. Close rear cover 1.

Removing Jammed Paper from the Rear Cover (E) of the Optional
Paper Cassette Unit

1. Open the rear cover.

NN

N
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2. Remove the jammed paper.

5

Pl

NN

N

3. Close the rear cover.

Paper Does Not Feed Correctly

Check the following if the paper jams, paper feeds at a slant, several sheets of paper feed at a time, no paper feeds,
or paper is ejected.

[ Place the printer on a flat surface and operate in the recommended environmental conditions.

[d Use paper supported by this printer.

(4 Follow the paper handling precautions.

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.

(4 Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line just under the ¥ symbol inside the edge guide.

[ Insert the paper cassette all the way.

(d When paper does not feed after replacing the maintenance rollers, the rollers may not have been replaced
correctly. Check if they have been replaced correctly.

[ If you have added optional paper cassette units, you need to make settings in the printer driver.

[ When a no-paper error occurs although paper is loaded in the rear paper feed, load paper again in the center of
the rear paper feed.

[ When multiple sheets of paper feed at once during manual 2-sided printing, remove any paper which is loaded
in the paper source before you reload the paper.

(d Load and eject paper without printing to clean the paper path.

[ Close the front cover if you opened it during printing. Keeping the front cover open during printing pauses the
print job.

(4 Do not open rear cover 1 of paper cassette 1 or the rear cover of the optional paper cassette unit while printing.
This causes a paper jam.
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(d The maintenance rollers may be at the end of their service life. Select Menu > Maintenance > Maintenance
Roller Information > Maintenance Roller Status, and then replace the maintenance rollers as necessary.

[d Make sure the paper size and paper type settings of the paper source are correct.

Related Information

= “Environmental Specifications” on page 114

= “Available Paper and Capacities” on page 27

= “Paper Handling Precautions” on page 27

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35

= “Replacing Maintenance Rollers in Paper Cassette 1” on page 70

= “Replacing Maintenance Rollers in Paper Cassette 2 to 4” on page 74

= “Setting the Optional Paper Cassette Unit in the Printer Driver” on page 138
= “Cleaning the Paper Path” on page 84

= “Setting the Paper Size and Paper Type for Each Paper Source” on page 37

Power and Control Panel Problems

Power Does Not Turn On

O Hold down the O button for a little longer.

[d Make sure the power cord is securely plugged in.

Power Does Not Turn Off

Hold down the O button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the O button.

LCD Screen Gets Dark

The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

Printer Does Not Print

Check the following if the printer does not operate or prints nothing.
[d Connect the interface cable securely to the printer and the computer.
[ If you are using a USB hub, try to connect the printer directly to the computer.

[ If you are using the printer over a network, make sure the printer is connected to the network. See the Network
Guide for details.
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[ If you are printing a large image, the computer may not have enough memory. Print the image at a lower
resolution or a smaller size.

(d In Windows, click Print Queue on the printer driver's Maintenance tab, and then check the following.
(d Check if there are any paused print jobs.
Cancel printing if necessary.
[ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

[J Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark
on the menu item).

If the printer is not selected as the default printer, set it as the default printer.

(4 In Mac OS X, make sure the printer status is not Pause.

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

Related Information
= “Canceling Printing” on page 62
= “Checking and Cleaning the Print Head” on page 81

Printout Problems

Print Quality Is Poor

Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors,
misalignment, and mosaic-like patterns in the prints.

(d Do not print on paper that is damp, damaged, or too old.

[ If the paper is curled or the envelope is puffed up, flatten it.

[d When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

[ Select the appropriate paper type setting in the printer driver for the type of paper loaded in the printer.
[ Print using a high quality setting in the printer driver.

[ If you have selected Standard-Vivid as the quality setting on the Windows printer driver, change to Standard. If
you have selected Normal-Vivid as the quality setting on the Mac OS X printer driver, change to Normal.

[ When using certain color adjustment features, the colors may change or the tone may be unnatural. Try
disabling the features.

[d Windows

Select Custom as the Color Correction setting on the printer driver's More Options tab. Click Advanced,
and then select anything other than PhotoEnhance as the Color Management setting.

[d Mac OS X

Select Color Matching from the printer driver's pop-up menu, and then select EPSON Color Controls.
Select Color Options from the pop-up menu, and then select anything other than PhotoEnhance.
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[ Disable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and vertical lines may be misaligned. If you disable this feature, printing may slow
down.

J Windows
Clear High Speed on the printer driver's More Options tab.

d Mac OS X

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.
([ Align the print head.
[d Do not stack the paper immediately after printing.

[ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

[d Try to use genuine Epson ink cartridges. This product is designed to adjust colors based on the use of genuine
Epson ink cartridges. The use of non-genuine ink cartridges may cause print quality to decline.

(4 Epson recommends using the ink cartridge before the date printed on the package.
[ For best results, use up ink cartridge within six months of opening the package.

(d When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Related Information

= “Paper Handling Precautions” on page 27

= “List of Paper Types” on page 30

= “Checking and Cleaning the Print Head” on page 81
= “Aligning the Print Head” on page 82

= “Available Paper and Capacities” on page 27

The Position, Size, or Margins of the Printout Are Incorrect

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.
[ Select the appropriate paper size setting on the control panel or in the printer driver.

(J Adjust the margin setting in the application so that it falls within the printable area.

Related Information

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Printable Area” on page 111
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Paper Is Smeared or Scuffed

Check the following if the paper is smeared or scuffed when printing.

[ Clean the paper path.

(d Load paper in the correct direction.

[d When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

[J Enable the reduce smear setting for thick paper. If you enable this feature, print quality may decline or the
printing may slow down. Therefore, this feature should normally be disabled.

(d Control panel
Select Menu > Maintenance from the home screen, and then enable Thick Paper.

J Windows

Click Extended Settings on the printer driver's Maintenance tab, and then select Thick Paper and
Envelopes.

[d Mac OS X

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the Thick paper and
envelopes setting.

[J For Windows, if the paper is still smeared after selecting the Thick Paper and Envelopes setting, select Short
Grain Paper in the Extended Settings window of the printer driver.

[ When printing high-density data such as images or graphs using automatic 2-sided printing, lower the print
density setting and choose a longer drying time.

J Windows
Click Print Density on the printer driver's Main tab, and then adjust the Increase Ink Drying Time slider.

d Mac OS X

Click the arrow next to Adjustments in the printer driver's Two-sided Printing Settings menu, and then
adjust the Increased Ink Drying Time slider.

Related Information

= “Cleaning the Paper Path” on page 84

= “Loading Paper in the Paper Cassette” on page 31

= “Loading Paper in the Rear Paper Feed” on page 33

= “Loading Paper in the Front Paper Feed Slot” on page 35
= “Print Quality Is Poor” on page 105

Printed Characters Are Incorrect or Garbled

[d Connect the interface cable securely to the printer and the computer.
[d Cancel any paused print jobs.

(d Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.
Related Information

= “Canceling Printing” on page 62
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The Printed Image Is Inverted

Clear any mirror image settings in the printer driver or the application.

J Windows

Clear Mirror Image on the printer driver's More Options tab.

J Mac OS X

Clear Mirror Image from the printer driver's Print Settings menu.

The Printout Problem Could Not be Cleared

If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information
= “Uninstalling Applications” on page 90
= “Installing Applications” on page 91

Printing Is Too Slow

(4 When printing continuously for approximately more than 10 minutes, printing slows down to prevent the
printer mechanism from overheating and being damaged. However, you can continue printing. To return the
printer to normal printing speed, cancel printing, and leave the printer idle for at least 30 minutes with the
power on. The printer does not recover if the power is off.

[d Close any unnecessary applications.
(d Lower the quality setting on the printer driver. High quality printing slows down the printing speed.
[d Disable quiet mode. This feature slows down the printing speed.

[ Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

d Mac OS X

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

PostScript Printer Driver Problems

Note:
The menu items and text on the printer driver vary depending on your computer's environment.

Printer Does Not Print While Using PostScript Printer Driver

[ Set the Printing Language setting to Auto or PS3 on the control panel.

[ If you cannot print text data, even when Text Detection is enabled on the control panel, set the Printing
Language setting to PS3.
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[d In Windows, if a large number of jobs are sent, the printer may not print. Select Print directly to the printer on
the Advanced tab in the printer properties.

Related Information

= “System Administration” on page 21

Printer Does Not Print Correctly While Using PostScript Printer
Driver

[ If the file is created in an application that allows you to change the data format, such as Adobe Photoshop, make
sure that the settings in the application match the settings in the printer driver.

[ EPS files made in binary format may not be printed correctly. Set the format to ASCII when making EPS files in
an application.

(d For Windows, the printer cannot print binary data when it is connected to the computer using a USB interface.
Set the Output Protocol setting on the Device Settings tab in the printer properties to ASCII or TBCP.

Print Quality Is Poor While Using PostScript Printer Driver

[d For Windows, select the appropriate substitution fonts on the Device Settings tab in the printer properties.

(4 You cannot make color settings on the Paper/Quality tab in the printer driver. Click Advanced, and then set
the Color Mode setting.

Printing Is Too Slow While Using PostScript Printer Driver

Set the Print Quality setting to Fast in the printer driver.

Other Problems

Slight Electric Shock when Touching the Printer

If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud

If operations sounds are too loud, enable quiet mode. However, this may slow down printer operations.

(1 Windows printer driver

Select On as the Quiet Mode setting on the Main tab.
(d Mac OS X printer driver

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.
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Forgot Your Password

If you forget the administrator's password, contact your dealer.

Related Information

= “Contacting Epson Support” on page 139

Application Is Blocked by a Firewall (for Windows Only)

See the Network Guide for details.
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Technical Specifications

Printer Specifications

Print Head Nozzle Placement

Black ink nozzles: 400 x 2 rows

Color ink nozzles: 400 x 2 rows for each color

Weight of Paper

Plain Paper 64 to 90 g/m? (17 to 24 Ib)
Thick Paper 91 to 256 g/m* (25 to 68 Ib)
Envelope Envelope #10, DL, C6: 75 to 90 g/m’ (20 to 24 Ib)

Envelope C4: 80 to 100 g/m? (21 to 26 Ib)

Printable Area

Print quality may decline in the shaded areas due to the printer's mechanism.

Single sheets

A i A 3.0mm (0.121n.)
B 46.0 mm (1.81in.)
C 51.0 mm (2.01in.)
C
N i
AR T
A A
Envelopes
AH IC A 3.0mm (0.121n.)
. B 5.0 mm (0.20in.)
] C 18.0 mm (0.71 in.)
A ;[D D 46.0 mm (1.81n.)
B
Interface Specifications
For Computer Hi-Speed USB
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Standards

IEEE802.11b/g/n™

Frequency Range

24 GHz

Coordination Modes

Infrastructure, Ad hoc™2, Wi-Fi Direct 34

Wireless Securities

WEP (64/128bit), WPA-PSK (AES)™, WPA2-Enterprise

*]
*2
*3
*4

*5

Complies with either IEEE802.11b/g/n or IEEE802.11b/g depending on location of purchase.

Not supported for IEEE 802.11n.

Not supported for IEEE 802.11b and IEEE 802.11n.

Simple AP mode is compatible with Ethernet connection.

Complies with WPA2 standards with support for WPA/WPA2 Personal.

Ethernet Specifications

Standards

IEEE802.3i (10BASE-T)
IEEE802.3u (100BASE-TX)

IEEE802.3ab (1000BASE-T)"

IEEE802.3az (Energy Efficient Ethernet)*?

Communication Mode

Auto, 10Mbps Full duplex, 10Mbps Half duplex, 100Mbps Full duplex, 100Mbps
Half duplex

Connector

RJ-45

*1

To prevent risk of radio interference, we recommend using a Category-5e or higher Shielded Twisted Pair cable.

*2  The connected device should comply with IEEE802.3az standards.

Security Protocol

IEEE802.1X

IPsec/IP Filtering

SSL/TLS

HTTPS Server/Client

IPPS

SNMPv3

*

You need to use a device for connection that complies with IEEE802.1X.
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Dimensions

Only the printer

Dimensions Storage

1 Width: 567 mm (22.3in.)
1 Depth: 570 mm (22.4 in.)
1 Height:378 mm (14.9in.)
Printing

1 Width: 567 mm (22.3in.)
[ Depth:902 mm (35.5in.)
1 Height: 562 mm (22.1in.)

Weight” Approx. 25.9 kg (57.1 Ib)

*  Without the ink cartridges and the power cord.

Printers with options

These are the dimensions of printers with three optional paper cassette units and an optional cabinet.

Dimensions Storage

1 Width: 615 mm (24.2in.)
1 Depth: 794 mm (31.3in.)
[ Height: 1045 mm (41.1in.)
Printing

d Width: 615 mm (24.2in.)
1 Depth: 907 mm (35.7 in.)
1 Height: 1230 mm (48.4in.)

Weight” Approx. 78.4 kg (172.8 Ib)

*  Without the ink cartridges and the power cord.

Electrical Specifications

Rated Power Supply Voltage 100 to 240V
Rated Frequency Range 50 to 60 Hz
Rated Current 1.0t0 0.5 A

Power Consumption (with USB
Connection)

Printing: Approx. 37 W (ISO/IEC24712)

Ready mode: Approx. 8.1 W
Sleep mode: Approx. 2.1 W
Power off: Approx. 0.4 W
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Check the label on the printer for its voltage.

Environmental Specifications

Operation Use under the conditions shown in gray.
%
80
55
20
10 27 35 ©
Temperature: 10 to 35°C (50 to 95°F)
Humidity: 20 to 80% RH (without condensation)
Storage Temperature: -20 to 40°C (-4 to 104°F)"
Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Cartridges

Storage Temperature

-20 t0 40 °C (-4 to 104 °F)"

Freezing Temperature

-23°C(-9.4 °F)

Ink thaws and is usable after approximately three hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements

[ Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-bit)/Windows Vista (32-bit, 64-
bit)/Windows XP Professional x64 Edition/Windows XP (32-bit)/Windows Server 2012/Windows Server 2008
R2/Windows Server 2008/Windows Server 2003 R2/Windows Server 2003

[ Mac OS X v10.9.x/Mac OS X v10.8.x/Mac OS X v10.7.x/Mac OS X v10.6.x/Mac OS X v10.5.8

Note:

[ Windows Server operating systems only support the printer driver; other applications are not supported.

A Mac OS X may not support some applications and features.
(A The UNIX File System (UFS) for Mac OS X is not supported.
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Font Information

Available Fonts for PostScript

Roman fonts

Font Name

Albertus, Albertus Italic, Albertus Light

AntiqueOlive Roman, AntiqueOlive Italic, AntiqueOlive Bold, AntiqueOlive Compact

Apple Chancery

ITC AvantGarde Gothic Book, ITC AvantGarde Gothic Book Oblique, ITC AvantGarde Gothic Demi, ITC AvantGarde Gothic
Demi Oblique

Bodoni, Bodoni Italic, Bodoni Bold, Bodoni Bold Italic, Bodoni Poster, Bodoni Poster Compressed

ITC Bookman Light, ITC Bookman Light Italic, ITC Bookman Demi, ITC Bookman Demi Italic

Carta

Chicago

Clarendon, Clarendon Light, Clarendon Bold

CooperBlack, CooperBlack Italic

Copperplate Gothic 32BC, Copperplate Gothic 33BC

Coronet

Courier, Courier Oblique, Courier Bold, Courier Bold Oblique

GillSans, GillSans Italic, GillSans Bold, GillSans Bold Italic, GillSans Condensed, GillSans Condensed Bold, GillSans Light, Gill-
Sans Light Italic, GillSans Extra Bold

Eurostile, Eurostile Bold, Eurostile Extended Two, Eurostile Bold Extended Two

Geneva

Goudy Oldstyle, Goudy Oldstyle Italic, Goudy Bold, Goudy Boldltalic, Goudy ExtraBold

Helvetica, Helvetica Oblique, Helvetica Bold, Helvetica Bold Oblique, Helvetica Condensed, Helvetica Condensed Oblique,
Helvetica Condensed Bold, Helvetica Condensed Bold Oblique, Helvetica Narrow, Helvetica Narrow Oblique, Helvetica Nar-
row Bold, Helvetica Narrow Bold Oblique

Hoefler Text, Hoefler Text Italic, Hoefler Text Black, Hoefler Text Black Italic, Hoefler Text Ornaments

Joanna, Joanna ltalic, Joanna Bold, Joanna Bold Italic

LetterGothic, LetterGothic Slanted, LetterGothic Bold, LetterGothic Bold Slanted

ITC Lubalin Graph Book, ITC Lubalin Graph Book Oblique, ITC Lubalin Graph Demi, ITC Lubalin Graph Demi Oblique

Marigold

Monaco
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Font Name

ITC Mona Lisa Recut

New Century Schoolbook Roman, New Century Schoolbook Italic, New Century Schoolbook Bold, New Century Schoolbook

Bold Italic

New York

Optima, Optima Italic, Optima Bold, Optima Bold Italic

Oxford

Palatino Roman, Palatino Italic, Palatino Bold, Palatino Bold Italic

Stempel Garamond Roman, Stempel Garamond lItalic, Stempel Garamond Bold, Stempel Garamond Bold Italic

Symbol

Tekton

Times Roman, Times Italic, Times Bold, Times Bold Italic

Univers, Univers Oblique, Univers Bold, Univers Bold Oblique, Univers Light, Univers Light Oblique

UniversCondensed, UniversCondensed Oblique, UniversCondensed Bold, UniversCondensed Bold Oblique

UniversExtended, UniversExtended Oblique, UniversExtended Bold, UniversExtended Bold Oblique

Wingdings

ITC Zapf Chancery Medium Italic

ITC Zapf Dingbats

Arial, Arial Italic, Arial Bold, Arial Bold Italic

Times New Roman, Times New Roman ltalic, Times New Roman Bold, Times New Roman Bold Italic

Available Fonts for PCL 5

Scalable Font

Font Name Family HP Equivalent Symbol
Set
Fixed Pitch 810 Medium, Bold, Italic, Bold Italic Courier 1
Fixed Pitch 850 Regular, Bold, Italic Letter Gothic 1
Fixed Pitch 810 Dark Medium, Bold, Italic, Bold Italic CourierPS 3
Dutch 801 Medium, Bold, Italic, Bold Italic CG Times 2
Zapf Humanist 601 Medium, Bold, Italic, Bold Italic CG Omega 3
Ribbon 131 - Coronet 3
Clarendon 701 - Clarendon Condensed 3
Swiss 742 Medium, Bold, Italic, Bold Italic Univers 2
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Font Name Family HP Equivalent Symbol
Set
Swiss 742 Condensed Medium, Bold, Italic, Bold Italic Univers Condensed 3
Incised 901 Medium, Bold, Italic Antique Olive 3
Aldine 430 Medium, Bold, Italic, Bold Italic Garamond 3
Calligraphic 401 - Marigold 3
Flareserif 821 Medium, Extra Bold Albertus 3
Swiss 721 SWM Medium, Bold, Italic, Bold Italic Arial 3
Dutch 801 SWM Medium, Bold, Italic, Bold Italic Times New 3
Swiss 721 SWA Medium, Bold, Oblique, Bold Oblique Helvetica 3
Swiss 721 Narrow SWA Medium, Bold, Oblique, Bold Oblique Helvetica Narrow 3
Zapf Calligraphic 801 SWA Medium, Bold, Italic, Bold Italic Palatino 3
Geometric 711 SWA Medium, Bold, Oblique, Bold Italic ITC Avant Garde Gothic 3
Revival 711 SWA Light, Demi Bold, Light Italic, Demi Bold ITC Bookman 3
Italic

Century 702 SWA Medium, Bold, Italic, Bold Italic New Century Schoolbook 3
Dutch 801 SWA Medium, Bold, Italic, Bold Italic Times 3
Chancery 801 Medium SWA - ITC Zapf Chancery Medium 3
Italic Italic

Symbol SWM - Symbol 4
More WingBats SWM - Wingdings 5
Ding Dings SWA - ITC Zapf Dingbats 6
Symbol SWA - SymbolPS 4
David BT Medium, Bold David 7
Narkis Tam BT Medium, Bold Narkis 7
Miryam BT Medium, Bold, Italic Miryam 7
Koufi BT Medium, Bold Koufi 8
Naskh BT Medium, Bold Naskh 8
Ryadh BT Medium, Bold Ryadh 8

Bitmap Font
Font Name Symbol
Set

Line Printer 9
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OCR/Barcode Bitmap Font
Font Name Family Symbol
Set
OCRA - 10
OCRB - 1
Code39 9.37¢pi, 4.68cpi 12
EAN/UPC Medium, Bold 13
Note:

Depending on the print density, or on the quality or color of the paper, OCR A, OCR B, Code39, and EAN/UPC fonts may

not be readable. Print a sample and make sure the fonts can be read before printing large quantities.

Related Information

= “List of Symbol Sets for PCL 5” on page 120

Available Fonts for PCL 6

Scalable Font

Font Name Family HP Equivalent Symbol
Set
FixedPitch 810 Medium, Bold, Italic, Bold Italic Courier 1
FixedPitch 850 Regular, Bold, Italic Letter Gothic 1
FixedPitch 810 Dark Medium, Bold, Italic, Bold Italic CourierPS 3
Dutch 801 Medium, Bold, Italic, Bold Italic CG Times 2
Zapf Humanist 601 Medium, Bold, Italic, Bold Italic CG Omega 3
Ribbon 131 - Coronet 3
Clarendon 701 - Clarendon Condensed 3
Swiss 742 Medium, Bold, Italic, Bold Italic Univers 2
Swiss 742 Condensed Medium, Bold, Italic, Bold Italic Univers Condensed 3
Incised 901 Medium, Bold, Italic Antique Olive 3
Aldine 430 Medium, Bold, Italic, Bold Italic Garamond 3
Calligraphic 401 - Marigold 3
Flareserif 821 Medium, Extra Bold Albertus 3
Swiss 721 SWM Medium, Bold, Italic, Bold Italic Arial 3
Dutch 801 SWM Medium, Bold, Italic, Bold Italic Times New 3
Swiss 721 SWA Medium, Bold, Oblique, Bold Oblique Helvetica 3
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Font Name Family HP Equivalent Symbol
Set
Swiss 721 Narrow SWA Medium, Bold, Oblique, Bold Oblique Helvetica Narrow 3
Zapf Calligraphic 801 SWA Medium, Bold, Italic, Bold Italic Palatino 3
Geometric 711 SWA Medium, Bold, Oblique, Bold Italic ITC Avant Garde Gothic 3
Revival 711 SWA Light, Demi Bold, Light Italic, Demi Bold ITC Bookman 3
Italic

Century 702 SWA Medium, Bold, Italic, Bold Italic New Century Schoolbook 3
Dutch 801 SWA Medium, Bold, Italic, Bold Italic Times 3
Chancery 801 Medium SWA - ITC Zapf Chancery Medium 3
Italic Italic

Symbol SWM - Symbol 4
More WingBats SWM - Wingdings 5
Ding Dings SWA - ITC Zapf Dingbats 6
Symbol SWA - SymbolPS 4
David BT Medium, Bold David 7
Narkis Tam BT Medium, Bold Narkis 7
Miryam BT Medium, Bold, Italic Miryam 7
Koufi BT Medium, Bold Koufi 8
Naskh BT Medium, Bold Naskh 8
Ryadh BT Medium, Bold Ryadh 8

Bitmap Font
Font Name Symbol
Set

Line Printer 9

Related Information
= “List of Symbol Sets for PCL 6” on page 122

List of Symbol Sets

Your printer can access a variety of symbol sets. Many of these symbol sets differ only in the international
characters specific to each language.

When you are considering which font to use, you should also consider which symbol set to combine with the font.
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Note:

Since most software handles fonts and symbols automatically, you will probably never need to adjust the printer’s settings.
However, if you are writing your own printer control programs, or if you are using older software that cannot control fonts,
refer to the following sections for symbol set details.

List of Symbol Sets for PCL 5

Symbol Set Attribute Font Classification

Name
1 2 3 4 5 6 7 8 9 10 11 12 13

I1SO 60: Danish/ oD v v v - - - - - - - - - R
Norwegian

Roman OE - - - - - - - - v/ - - - -
Extension

ISO 15: Italian ol v v v - - - - - - - - - R
I1SO 8859/1 ON v v v - - - - - v/ - - - -
Latin 1

ISO 11: 0S v v v - - - - - - - - - -
Swedish

I1SO 6: ASClI ou v v v - - - v v/ - - - - -
ISO 4: United 1E v v v - - - - - - - - - -
Kingdom

I1SO 69: French 1F v v v - - - - - - - - - R
I1SO 29: German 1G v v v - - - - - - - - - _
Legal 1 v v v - - - - - v/ - - - -
I1SO 8859/2 2N v v v - - - - - v/ - - - R
Latin 2

ISO 17: Spanish | 2S v v v - - - - - - - - - -
I1SO 8859/4 4N v v v - - - - - - - - - -
Latin 4

Roman-9 4U v v v - - - - - - - - - R
PS Math 5M v v v - - - v v - - - - -
I1SO 8859/9 5N v v v - - - - - v/ - - - R
Latin 5

Windows 3.1 5T v v v - - - - - - - - - -
Latin 5

Microsoft 6J v v v - - - - - - - - - -
Publishing

Ventura Math 6M v v v - - - - - - - - - -
ISO 8859/10 6N v v v - - - - - v - - - -
Latin 6
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Symbol Set Attribute Font Classification
Name

1 2 3 4 5 10 11 12 13
DeskTop 7) v v v - - - - - -
Math-8 8M v v v - - - - - -
Roman-8 8uU v v v - - - - - R
Windows 3.1 9E v v v - - - - - -
Latin 2
Pc1004 9J v v v - - - - - -
I1SO 8859/15 9N v v v - - - - - -
Latin 9
PC-8 Turkish 9T v v v - - - - - -
Windows 3.0 U v v v - - - - - -
Latin 1
PS Text 10J v v v - - - - - R
PC-8, Code 10U v v v - - - - - -
Page 437
PC-8, D/N, 11U v v v - - - - - R
Danish/
Norwegian
MC Text 12) v v v - - - - - -
PC-850, 12U v v v - - - - - -
Multilingual
Ventura 13) v v v - - - - - -
International
PcEurg858 13U v v v - - - - - R
Ventura US 14) v v v - - - - - -
Pi Font 15U v v v - - - - - -
PC852, Latin 2 17U v v v - - - - - _
Unicode 3.0 18N v v v - - - - - R
Windows Baltic 19L v v v - - - - - -
Windows 3.1 19U v v v - - - - - -
Latin/Arabic
PC-755 26U v v v - - - - - -
PC-866, Cyrillic 3R v v - - - - - - -
Greek8 8G v v - - - - - - R
Windows 9G v v - - - - - - -
Greek
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Symbol Set Attribute Font Classification
Name
1 2 3 4 5 6 7 8 9 10 11 12 13
Windows 9R v v - - - - - - - - - - -
Cyrillic
PC-851, Greek 10G v v - - - - - - - - - - -
ISO 8859/5 10N v v - - - - - - v/ - - - ,
Cyrillic
PC-8, Greek 12G v v - - - - - - - - - - -
ISO 8859/7 12N v v - - - - - - - - - - ,
Greek
PC-866 UKR 14R v v - - - - - - - - - - -
Hebrew7 OH v - - - - - v - - - - - -
ISO 8859/8 7H v - - - - - v - - - - - ,
Hebrew
Hebrew8 8H v - - - - - v - - - - - -
PC-862, 15H o - - - - . v oo n . - . .
Hebrew
PC-862, 15Q ol - - - - - v |- - - - _ .
Hebrew
Arabic8 8V - - - - - - - v/ - - - - -
HPWARA 9V - - - - - - - V4 - - - - -
PC-864, Arabic 1oV - - - - - - - Ve - - - - R
Symbol 19M - - - v - - - - - - - - -
Wingdings 579L - - - - v - - - - - - - -
ZapfDigbats 14L - - - - - v - - - - - - -
OCRA 00 - - - - - - - - - v - - -
OCRB 10 - - - - - - - - - - v - ,
OCRB 3Q - - - - - - - - - - v - -
Extension
Code3-9 oy - - - - - - - - - - . 4 -
EAN/UPC 8y - - - - - - - - - - - _ 4
List of Symbol Sets for PCL 6

Symbol Set Name Attribute Font Classification

1 2 3 4 5 6 7 8 9
ISO Norwegian 4 v v v - - - -
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Symbol Set Name Attribute Font Classification

1 2 3
ISO Italian 9 v v 4
ISO 8859-1 Latin 1 14 v v v
ISO Swedish 19 v v 4
ASCll 21 v v v
ISO United Kingdom 37 v v v
ISO French 38 v v v
ISO German 39 v v 4
Legal 53 v v v
ISO 8859-2 Latin 2 78 v v v
ISO Spanish 83 v v v
Roman-9 149 v v v
PS Math 173 v v v
ISO 8859-9 Latin 5 174 v v v
Windows 3.1 Latin 5 180 v v v
Microsoft Publishing 202 v v v
ISO 8859/10 Latin 6 206 v v v
DeskTop 234 v v v
Math-8 269 v v v
Roman-8 277 v v v
Windows 3.1 Latin 2 293 v v v
Pc1004 298 v v v
ISO 8859-15 Latin 9 302 v v v
PC-Turkish 308 v v 4
Windows 3.0 309 v v v
PS Text 330 4 v 4
PC-8 341 v 4 v
PC-8 D/N 373 v v v
MC Text 394 v v v
PC-850 405 v 4 v
PcEur858 437 v v v
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Symbol Set Name Attribute Font Classification
1 2 3
Pi Font 501 v v 4
PC852 565 v v v
Unicode 3.0 590 4 v v
WBALT 620 v v v
Windows 3.1 Latin 1 629 v v v
PC-755 853 v v v
Wingdings 18540 - - -
Symbol 621 - - -
ZapfDigbats 460 - - -
PC-866, Cyrillic 114 v v -
Greek8 263 v v -
Windows Greek 295 v v -
Windows Cyrillic 306 4 v -
PC-851, Greek 327 v v -
ISO 8859/5 Cyrillic 334 v v -
PC-8, Greek 391 v v -
ISO 8859/7 Greek 398 v v -
PC-866 UKR 466 v v -
Hebrew7 8 v - -
ISO 8859/8 Hebrew 232 v - -
Hebrews 264 v - -
PC-862, Hebrew 488 4 - -
Arabic8 278 - - -
HPWARA 310 - - -
PC-864, Arabic 342 - - -
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Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Safety UL60950-1
CAN/CSA-C22.2 N0.60950-1
EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

This equipment contains the following wireless module.

Manufacturer: Askey Computer Corporation

Type: WLU6117-D69 (RoHS)

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may

cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject

to licensing.

Standards and Approvals for European Model

Low voltage directive 2006/95/EC

EN60950-1

EMC directive 2004/108/EC

EN55022 Class B
EN61000-3-2
EN61000-3-3
EN55024

R&TTE directive 1999/5/EC

EN300 328
EN301 489-1
EN301 489-17
EN60950-1

For European users

We, Seiko Epson Corporation, hereby declare that the following equipment Model is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC:

B571A

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxembourg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Cyprus, Greece, Slovenia, Malta,
Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.
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Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-

recommended modification of the products.

Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.
Copying of the following items is prohibited by law:

(d Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

[d Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage
[d Government-issued revenue stamps, and securities issued according to legal procedure
Exercise caution when copying the following items:

[ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

[ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.
Note:

Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.
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Printer Transfer and Transportation

A Caution:

1 When carrying the printer, lift it using a stable position. Lifting the printer using an unstable position may result
in injury.
[ Because this printer is heavy, always use two people to carry it when unpacking or transporting.

1 When lifting the printer, place your hands in the positions shown below. If you lift the printer holding other
positions, the printer may fall or you may trap your fingers when placing the printer.

[ When carrying the printer, do not tilt it more than 10 degrees; otherwise the printer may fall.

1 When installing the printer on the optional cabinet, lock the casters before starting installation. If the cabinet
moves unexpectedly, you may be injured.

Printer Transfer Within a Short Distance

Turn off the printer and disconnect the power cord and cables. Do not apply vibrations to the printer and keep it
level while carrying.

When lifting the printer

If you have installed the optional cabinet and the paper cassette units, remove them, and then lift the printer.

When moving the printer on the casters

If you have installed the optional cabinet, you can move the printer without lifting it because the cabinet has
casters. However, do not move over uneven or rough surfaces to avoid impacts to the printer. Uninstall the stands
for the cabinet and unlock the casters before moving.

Transporting the Printer

Prepare the printer for transport as described here.
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n Important:

[ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

1 Leave the ink cartridges installed. Removing the cartridges can dry out the print head and may prevent the
printer from printing.

d Leave the maintenance box installed; otherwise ink may leak during transporting.

1. Turn off the printer by pressing the Q) button, and then unplug the power cord.
2. Disconnect any connected cables.

3. Remove all of the paper from the printer.

4. Store the paper support and the output tray.

5. Uninstall the optional cabinet or paper cassette units.

6. Repack the printer in its box, using the protective materials.
Remove the protective materials before you use the printer again.

If print quality has declined the next time you print, clean and align the print head.

Related Information

= “Part Names and Functions” on page 15

= “Checking and Cleaning the Print Head” on page 81
= “Aligning the Print Head” on page 82

Installing the Optional Units

Optional Cabinet Code

The following is the code for the optional cabinet.

Optional Cabinet

Installing the Optional Cabinet

The cabinet can be attached to the printer and the optional paper cassette units.
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A Caution:

A Make sure you turn off the printer, unplug the power cord from the printer, and disconnect any cables before
starting installation. Otherwise, the power cord may be damaged resulting in fire or electric shock.

(A Lock the casters of the cabinet before starting installation. If the cabinet moves unexpectedly, you may be injured.

0 When lifting the printer, place your hands in the positions shown below. If you lift the printer holding other
positions, the printer may fall or you may trap your fingers when placing the printer.

1. Turn off the printer by pressing the Q) button, and then unplug the power cord.

2. Disconnect any connected cables.

Note:
If optional paper cassette units have been installed, uninstall them as well.

3. Remove the cabinet from the box, and then remove any protective materials.

4. Check the items supplied.
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5. Place the cabinet on a flat surface and lock the casters at the front.

6. Secure the stands with the attachments and screws.

Ve

\
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7. Remove the output tray and pull out the paper cassette
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8. Lower the printer or an optional paper cassette unit gently onto the cabinet aligning the corners, and then
secure them with the screws.

n
/

0 ===

Note:
[d Use a screwdriver to tighten the screws when securing the printer.

[d Depending on the configuration, some screws may be left over after assembly.
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9. Secure the printer or an optional paper cassette unit at the back with the attachments and screws.

10. Insert the paper cassette, and then attach the output tray.

11. Connect the cables and plug in the printer.

Note:
When uninstalling the cabinet, turn off the printer, unplug the power cord, disconnect any cables, and then perform the
installation procedure in reverse.

Related Information

= “Optional Cabinet Code” on page 128

Optional Paper Cassette Unit Code

The following is the code for the optional paper cassette unit.

500-Sheet Optional Cassette Unit
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Installing the Optional Paper Cassette Units

You can install up to three paper cassette units.

A Caution:

A Make sure you turn off the printer, unplug the power cord from the printer, and disconnect any cables before
starting installation. Otherwise, the power cord may be damaged resulting in fire or electric shock.

[ When lifting the printer, place your hands in the positions shown below. If you lift the printer holding other
positions, the printer may fall or you may trap your fingers when placing the printer.

n Important:

If you are using the optional cabinet, install it under the bottom of the paper cassette unit in advance.

1. Turn off the printer by pressing the O button, and then unplug the power cord.

2. Disconnect any connected cables.

Note:
If other optional paper cassette units have been installed, uninstall them as well.

3. Remove the optional paper cassette unit from its box, and then remove any protective materials.

4. Check the items supplied.
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5. Place the optional paper cassette unit where you want to set up the printer.

6. Remove the output tray and pull out the paper cassette.

7. Stack all optional paper cassette units on top of each other, and then secure them with the screws.
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8. Lower the printer gently onto the optional paper cassette aligning the corners, and then secure them with the
screws using a screw driver.

Note:
Depending on the configuration, some screws may be left over after assembly.

9. Secure the optional paper cassette unit and the printer at the back with the attachments and screws.
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10. Insert a label showing the size of the paper to be loaded in the cassette into the holder.

11. Insert the paper cassette, and then attach the output tray.

12. Place the sticker indicating the cassette number.

~/ —

|
L
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13. Reconnect the power cord and any other cables, and then plug in the printer.

14. Turn on the printer by pressing the O button.

15. Press the Ui button, and check that the optional cassette unit that you installed is displayed on the Paper
Setup screen.

Note:
When uninstalling the optional paper cassette unit, turn off the printer, unplug the power cord, disconnect any cables,

and then perform the installation procedure in reverse.

Proceed with the printer driver settings.
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Related Information
= “Optional Paper Cassette Unit Code” on page 133
= “Installing the Optional Cabinet” on page 128

Setting the Optional Paper Cassette Unit in the Printer Driver

To use the installed optional paper cassette unit, the printer driver needs to acquire the necessary information.

Setting the Optional Paper Cassette Unit in the Printer Driver - Windows
Note:
Log on to your computer as an administrator.
1. Open the Optional Settings tab from the printer properties.
[ Windows 8.1/Windows 8/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer, or press and hold it, select Printer properties, and then click the Optional Settings
tab.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
Right-click on your printer, select Printer properties, and then click the Optional Settings tab.

[ Windows Vista/Windows Server 2008

Click the start button, and then select Control Panel > Printers in Hardware and Sound. Right-click on
your printer, select Property, and then click Optional Settings.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.
Right-click on your printer, select Property, and then click the Optional Settings tab.

2. Select Acquire from Printer, and then click Get.

Optional Paper Sources information is displayed in Current Printer Information.

3. Click OK.

Setting the Optional Paper Cassette Unit in the Printer Driver - Mac OS X

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

2. Set Lower Cassette according to the number of paper cassettes.

3. Click OK.

Printer Sharing

Sharing the printer allows you to use the printer from other computers on the network.

The computer connected directly to the printer acts as a server. Other computers on the network access the "server"
and share the printer.
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See the computer's help for details.

Note:
To use the printer on a network, see the Network Guide.

Where to Get Help

Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/
http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

[d Product serial number

(The serial number label is usually on the back of the product.)
(4 Product model

[ Product software version

(Click About, Version Info, or a similar button in the product software.)
(4 Brand and model of your computer
[d Your computer operating system name and version
[d Names and versions of the software applications you normally use with your product

Note:

Depending on the product, the dial list data for fax and/or network settings may be stored in the product’s memory. Due to
breakdown or repair of a product, data and/or settings may be lost. Epson shall not be responsible for the loss of any data, for
backing up or recovering data and/or settings even during a warranty period. We recommend that you make your own
backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.
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